1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Un led rosso

Discussione in 'Xbox360 Hardware' iniziata da tommy_su, 18 Settembre 2009.

  1. tommy_su

    tommy_su Tribe Member

    Registrato:
    5 Aprile 2008
    Messaggi:
    763
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Italia
    Piccolo problema la mia console è da poco tornata dall'assistenza e quando l'accendo mi spunta un led rosso posizionato al 4 posto(vi può aiutare guardare il joypad dove c'è scritto il numero 4 perfetto a me si accende quella lucina di rosso però nella console), però basta che stacco il cavo di alimentazione lo riattacco ed ecco che la console funziona.
    Da precisare che prima che andasse in assistenza questo giochetto della lucina rossa non lo faceva.
    Grazie
  2. Loryfab

    Loryfab Tribe Active Member

    Registrato:
    2 Agosto 2008
    Messaggi:
    19.484
    "Mi Piace" ricevuti:
    31
    Punteggio:
    1.408
    errore hardware, a schermo non compare niente?
  3. tommy_su

    tommy_su Tribe Member

    Registrato:
    5 Aprile 2008
    Messaggi:
    763
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Italia
    Non ho fatto la prova di vedere lo schermo ho subito staccato il cavo dell'alimentatore riattaccato e la console ha funzionato,se mi succederà la prossima volta vedrò anche lo schermo..
    Ma l'errore hardware in cosa consiste?
  4. Loryfab

    Loryfab Tribe Active Member

    Registrato:
    2 Agosto 2008
    Messaggi:
    19.484
    "Mi Piace" ricevuti:
    31
    Punteggio:
    1.408
    ehhh dipende da quello che esce a video...
  5. tommy_su

    tommy_su Tribe Member

    Registrato:
    5 Aprile 2008
    Messaggi:
    763
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Italia
    Se mi succede di nuovo ci farò caso e poi nel caso tornerò qui.
    Grazie comunque
  6. Loryfab

    Loryfab Tribe Active Member

    Registrato:
    2 Agosto 2008
    Messaggi:
    19.484
    "Mi Piace" ricevuti:
    31
    Punteggio:
    1.408
    di nulla, sempre a disposizione...
  7. tommy_su

    tommy_su Tribe Member

    Registrato:
    5 Aprile 2008
    Messaggi:
    763
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Italia
    Mi è successo di nuovo e mi dice errore di sistema E68,e poi dice anche contattare l'assistenza.
    Questa volta l'ho accesa la prima volta e mi è spuntato il led rosso poi ho staccato la ciabatta ho riacceso e mi dava ancora l'errore E68 allora ho staccato il cavo di alimentazione e mi è spuntato ancora il led rosso.
    Quindi ho staccato il cavo che si attacca all'alimentatore e ci ho soffiato così come dall'altro lato quello che si attacca alla console poi ho soffiato in tutti e 2 i buchi...
    Ultima modifica: 22 Settembre 2009
  8. Tof

    Tof <font color=##80ff80>Vincitore torneo Gears of War

    Registrato:
    8 Novembre 2007
    Messaggi:
    11.785
    "Mi Piace" ricevuti:
    123
    Punteggio:
    537
    Località:
    Pordenone
    mi pare sia legato all'hard disk....prova senza hdd
  9. Ciscopunk

    Ciscopunk Habemus Papam

    Registrato:
    22 Agosto 2005
    Messaggi:
    24.760
    "Mi Piace" ricevuti:
    2.313
    Punteggio:
    2.855
    Località:
    Il paese delle teste quadrate -TN-
    E68 è un errore della dashboard o dell'hard disc, senti l'assistenza.

Condividi questa Pagina