1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

strano "beep" su ps3

Discussione in 'Ps3 Hardware Generale' iniziata da lyo76, 20 Febbraio 2008.

  1. lyo76

    lyo76 Tribe Member

    Registrato:
    9 Maggio 2006
    Messaggi:
    232
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    salve a tutti io ho una ps3 da 40gb la uso sia per giocare sia per vedere film in blue-ray e fin qui tutto bene......il problema è questo: ogni tanto sento un suono "beep" di circa uun secondo provenire dalla consol il fatto è ke questo beep lo fa casualmente tipo appena compare la skermata iniziale oppure mentre infilo un gioco/film e lo fa una volta sola e non sempre!! e comunque la ps3 funziona bene.

    Sapete dirmi di cosa potrebbe trattarsi? Grazie
  2. lycenhol

    lycenhol Tribe Active Member

    Registrato:
    31 Maggio 2006
    Messaggi:
    30.199
    "Mi Piace" ricevuti:
    257
    Punteggio:
    4.957
    Località:
    Nella tonnara come Rais
    Mai sentito niente di simile... mi sa che ti conviene contattare la Sony per chiedere al loro.
  3. pio1977

    pio1977 Tribe Member

    Registrato:
    22 Febbraio 2007
    Messaggi:
    1.638
    "Mi Piace" ricevuti:
    17
    Punteggio:
    36
    quoto
  4. lyo76

    lyo76 Tribe Member

    Registrato:
    9 Maggio 2006
    Messaggi:
    232
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    infatti ho cercato nel forum ma niente!!!
    comunque funziona perfettamente la play3 mai un rallentamento o cose strane sia su gioki ke su film.
    mi sa ke oggi li chiamo!!!
  5. SofaKing

    SofaKing Tribe Member

    Registrato:
    27 Novembre 2007
    Messaggi:
    2.276
    "Mi Piace" ricevuti:
    1
    Punteggio:
    36
    2 secondo me possono essere i problemi:

    -hard disk
    -ventola
  6. lycenhol

    lycenhol Tribe Active Member

    Registrato:
    31 Maggio 2006
    Messaggi:
    30.199
    "Mi Piace" ricevuti:
    257
    Punteggio:
    4.957
    Località:
    Nella tonnara come Rais
    Se chiami un centro assistenza è probabile che ti dicano che non è niente o che si inventino qualche scusa per risparmiarsi del lavoro e perché non sanno che pesci pigliare.
  7. lyo76

    lyo76 Tribe Member

    Registrato:
    9 Maggio 2006
    Messaggi:
    232
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    allora me la tengo cosi finkè va....

    lyo76 ha aggiunto 2 Minuti e 16 Secondi più tardi...

    scuasate la garanzia dura un anno giusto?
  8. lycenhol

    lycenhol Tribe Active Member

    Registrato:
    31 Maggio 2006
    Messaggi:
    30.199
    "Mi Piace" ricevuti:
    257
    Punteggio:
    4.957
    Località:
    Nella tonnara come Rais
    Io indevo che mandassi una mail direttamente alla Sony :asd:
  9. Pecos

    Pecos Tribe Member

    Registrato:
    30 Gennaio 2007
    Messaggi:
    13.320
    "Mi Piace" ricevuti:
    413
    Punteggio:
    757
    Località:
    PADOVA
    La garanzia è di 2 anni.
    Nemmeno la mia fa beep se non al momento dell'avvio.
  10. markoart

    markoart <font color=#8b4513><b>Fanboy Icsbocs</b></font co

    Registrato:
    13 Febbraio 2007
    Messaggi:
    2.088
    "Mi Piace" ricevuti:
    9
    Punteggio:
    36
    Località:
    Territorio Libero di Trieste
    Buona fortuna con la garanzia Sony
  11. SofaKing

    SofaKing Tribe Member

    Registrato:
    27 Novembre 2007
    Messaggi:
    2.276
    "Mi Piace" ricevuti:
    1
    Punteggio:
    36
    ma adesso che centrano i flame??
  12. Dani90x

    Dani90x Tribe Member

    Registrato:
    24 Maggio 2007
    Messaggi:
    844
    "Mi Piace" ricevuti:
    10
    Punteggio:
    18

    perchè scusa meglio quella microsfot che mi hacambiato 7 volte la console?????tra cui due volte che mi è arrivata già rotta a casa???;)
    quindi non criticherei l'assistenza sony.:cool:
  13. adriano999

    adriano999 Tribe Member

    Registrato:
    9 Febbraio 2007
    Messaggi:
    4.722
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    La fortuna è non averne bisogno. Comunque a me allo spegnimento ogni tanto lo fa sto beep :D
  14. Zumbarilò

    Zumbarilò Tribe Member

    Registrato:
    5 Marzo 2006
    Messaggi:
    7.085
    "Mi Piace" ricevuti:
    3
    Punteggio:
    38
    Località:
    Sardegna
  15. hummerstyle

    hummerstyle GIF Guru (Aprite la porta!!!)

    Registrato:
    18 Dicembre 2006
    Messaggi:
    13.773
    "Mi Piace" ricevuti:
    5.515
    Punteggio:
    1.785
    Località:
    HAAAAHNNN
    Pure a me faceva spesso dei beep (uno solo a volta) mentre giocavo a CoD, o anche mentre navigavo col browser. La vecchia PS3 (quella che dopo una settimana si è guastata) non ha mai fatto simili rumori!

    Comunque ultimamente quel beep me l'ha fatto molto raramente, e la PS3 funziona perfettamente ;)
  16. giancarlo91

    giancarlo91 Tribe Newbie

    Registrato:
    10 Agosto 2007
    Messaggi:
    4.621
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Località:
    san paolo, napoli benfica 3 a 2
    Mai sentito nulla del genere, cmq se ti preoccupa chiama l' assistenza ;)
  17. Fabix

    Fabix <B><font color=#808000>Genghis Khan Halo Fan</B></

    Registrato:
    13 Ottobre 2007
    Messaggi:
    358
    "Mi Piace" ricevuti:
    4
    Punteggio:
    16
    Località:
    Roma
    Il "bip" la Play lo fa solo nel momento dell'accensione e nel momento dello spegnimento, ma se sei veramente sicuro che te lo faccia anche durante qualche gioco, o in momenti casuali, prova a vedere se in quei momenti, si verifichino sbalzi di corrente. Potrebbe trattarsi degli sbalzi, anche perchè la Play "ciuccia" una modesta quantità di corrente e con un contatore "base" basta tenere accesa la Play, riscaldamenti (aria condizionata), PC e tre TV con qualche lampadina e già stai al limite dei wat.

    Comunque informati.
  18. riant

    riant Tribe Newbie

    Registrato:
    27 Novembre 2007
    Messaggi:
    22
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    succede anche a me e ho già scritto un post nel forum è un bpi forte che dura circa 1 secondo poi tutto regolare, ma chissà...!


    MA A ME NON HA RISPOSTO NESSUNOOOOOOO!!!!!!
  19. TommyAngelo1988

    TommyAngelo1988 Tribe Newbie

    Registrato:
    26 Novembre 2007
    Messaggi:
    310
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Località:
    Blu Ray Village
    A me lo fa solo nel momento dell'accensione
  20. lycenhol

    lycenhol Tribe Active Member

    Registrato:
    31 Maggio 2006
    Messaggi:
    30.199
    "Mi Piace" ricevuti:
    257
    Punteggio:
    4.957
    Località:
    Nella tonnara come Rais
    Non è che ognuno che ha un problema deve aprire una discussione nuova! Se sapevi che c'era questa, le risposte valgono anche per te!

Condividi questa Pagina