1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Problemi per visualizzare video

Discussione in 'PSP General Chat' iniziata da cyborg_mi, 26 Agosto 2006.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. cyborg_mi

    cyborg_mi Tribe Newbie

    Registrato:
    21 Luglio 2006
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Ciao a tutti, ho un problema.....prima di installare DAHEVOO rippavo filmati in MP4 x la PSP, ho creato le 2 cartelle MP_ROOT e 100MNV01 trascinavo dentro il file e tutto andava alla perfezione....adesso(non so' se per colpa di DAHEVOO) trascino dentro e quando vado per vederlo mi dice.....nessun video:confused: , in pratica il video c'e' perche' la memory diminuisce di spazio...nessuno puo' aiutarmi? grazie di cuore:p
  2. SukkoPera

    SukkoPera <B><font color=#028482>Nintendo Freak</B></font co

    Registrato:
    21 Dicembre 2005
    Messaggi:
    3.353
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    Where time stands still
    DAHEVOO...

    mi pare che col firmware 2.80 si debba utilizzare la cartella psp/video, non più mp_root/100antani.
  3. cyborg_mi

    cyborg_mi Tribe Newbie

    Registrato:
    21 Luglio 2006
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Grazie della celere risposta SukkoPera, pero' io ho creato la cartella VIDEO leaa ROOT ci ho messo dentro il file ma nada de nada axx:( , ho provato a cercare ma niente tutorial, ci sono i vecchi che dicono di creare le 2 cartelle,io mio firmware pero' e' il 2.71, ho ancora il DAHEVOO vecchio:eek:
  4. angel destroy

    angel destroy Tribe Member

    Registrato:
    27 Marzo 2006
    Messaggi:
    371
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Milano
    hai finito di fare publicita alla marca che tutti conosciamo??!!!!
    si dice devhook!!!!
    e poi scrivi chiaramente che non ho capito niente
  5. cyborg_mi

    cyborg_mi Tribe Newbie

    Registrato:
    21 Luglio 2006
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    C'e' un altra cosa che non capisco.....se carico MP3 va' alla grande nel senso che i brani me li vede e me li fa' ascoltare.....dentro la cartella foto c'e' un immagine del gioco locoroco pero' non mi fa' vedere nemmeno quella...in pratica solo la musica mi riconosce e me la fa' ascoltare......consigli per il problema?:(


    Automerged Message for DoublePosting


    angel destroy, non volevo fare pubblicita' di nessun tipo, non ti devi incaxxare, ho solo un problema e lo volevo risolvere con gente che sicuramente ne capisce piu' di me, si scrive devhook? ok va bene cerchero' di non sbagliare piu' il nome del pgr, per il problema lo ripeto....non vedo piu' i video dalla PSP.
  6. Gray-Fox

    Gray-Fox Tribe Member

    Registrato:
    17 Settembre 2005
    Messaggi:
    5.854
    "Mi Piace" ricevuti:
    0
    Punteggio:
    247
    Ma stai cercando di visualizzare il video dalla dash del firmware emulato? Il nome del file mp4 qual è? Dove l'hai copiato al momento?
  7. angel destroy

    angel destroy Tribe Member

    Registrato:
    27 Marzo 2006
    Messaggi:
    371
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Milano
    ma perchè nessuno capisce le mie battute?????
  8. cyborg_mi

    cyborg_mi Tribe Newbie

    Registrato:
    21 Luglio 2006
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    angel destroy non c'e' problema.....pero' ho visto tanti punti interrogativi e tu lo sai meglio di me che quando ci si scrive non si capisce il tono delle BATTUTE, ne prova il fatto delle intercettazioni telefoniche del calcio,cmq no problem ripeto,...Gray-Fox il problema e' il seguente, prima di avere il devhook (cosi' e' contento angel destroy ;) ) io mettevo i mei filmati, naturalmente "girati" come la digerisce la PSP nelle cartelle che avevo creato (MP_ROOT e 100MNV01), e li vedevo.....adesso non ne vuole sapere di farmeli vedere, in pratica ci sono i file dei film ma la PSP mi dice che non c'e' nessun filmato, cosa devo fare? Creare un cartella VIDEO e metterla dove? nellA ROOT in PSP non so'....io ho provato a farlo ma il risultato e' sempre questo...nada:eek:


    Automerged Message for DoublePosting


    o caxxo, sono un coglione....scusatemi tutti, hai ragione tu Gray-Fox, non avevo rinominato il file, porca paletta che pirla che sono:eek: , adesso per punizione mi metto in ginocchio sui ceci davanti alla PSP e ci sto' almeno 1 oretta,:( scusatemi ancora per la pirlaggine che mi assiste in certi momenti della mia vita:rolleyes:
  9. Gray-Fox

    Gray-Fox Tribe Member

    Registrato:
    17 Settembre 2005
    Messaggi:
    5.854
    "Mi Piace" ricevuti:
    0
    Punteggio:
    247
    Può capitare...l'importante è che tu abbia risolto! Chiudo la discussione.
Status Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina