1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Problemi di login

Discussione in 'Ps3 Linux' iniziata da minto, 26 Novembre 2007.

  1. minto

    minto Tribe Newbie

    Registrato:
    24 Febbraio 2007
    Messaggi:
    32
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Ho XUbuntu 7.10 con kernel 2.6.23-rc7

    E' normale che all'avvio quando mi chiede il login mi fa loggare soltanto dal secondo tentativo in poi, nonostante inserisca sempre i dati userid e passwd in modo corretto? ;.

    CIAO!
  2. klima

    klima Guest

    Registrato:
    20 Febbraio 2006
    Messaggi:
    269
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    direi che non è normale...
    se lo fai da shell, fa uguale? (CTRL+ALT+F1)
  3. minto

    minto Tribe Newbie

    Registrato:
    24 Febbraio 2007
    Messaggi:
    32
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Oggi ho provato da shell: risultato lo stesso!
    La prima volta che mi loggo mi da sempre "login incorrect".

    Inutile dirvi che i parametri che inserisco sono giusti...
    Comunque il login funziona benissimo, perchè dal secondo tentativo in poi non mi si ripresenta più il problema. Ripeto è solo all'avvio.

    Non è che sta cosa mi crea grandi problemi, però è fastidioso ;)

    Problema assurdo. Vero?!
    Può centrare che in fase di installazione ho inserito per localhost ed username parametri diversi?

    minto ha aggiunto 99 Minuti e 41 Secondi più tardi...

    bha che cosa strana!
    Ho scoperto che ogni volta che riavvio la PS3, la prima volta che diggito il carattere 2 sulla mia tastiera questo non viene riconosciuto.
    Nella mia psw c'è il carattere 2 e quindi il login fallisce al primo tentativo.
    Dalla seconda volta in poi che diggito 2 il carattere viene riconosciuto e quindi il secondo tentativo di login va a buon fine.

    FOLLIA!
  4. Mastersword

    Mastersword Tribe Member

    Registrato:
    19 Dicembre 2007
    Messaggi:
    157
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Scusate che user localhost devo scrivere per loggare in Ubuntu 7.10 per PS3? Al momento dell'installazione non ho dovuto digitare alcun user ID o password e mi sono praticamente bloccato all'inizio... Grazie
  5. nziria

    nziria Tribe Newbie

    Registrato:
    18 Dicembre 2007
    Messaggi:
    80
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    beato a te ke almeno ti funge con rc7...a me con fw 2.10 non mi boota più...

    vorrei capire se è solo un problema mio o meno...

Condividi questa Pagina