1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

problemi con la radio del cw3.80m33

Discussione in 'PSP General Chat' iniziata da riznak, 13 Febbraio 2008.

  1. riznak

    riznak Tribe Member

    Registrato:
    26 Novembre 2007
    Messaggi:
    383
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    il problema è il seguente quando vado ad aprire la pagina internet della radio funziona tutto e invece quando vado a clikkare su qualche tipo di musica nn si sente niente come mai????
  2. Giuls93FG

    Giuls93FG Tribe Newbie

    Registrato:
    23 Ottobre 2007
    Messaggi:
    43
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Località:
    a casa mia (credo...boh) Foggia
    installa tutte e due le versioni di radio....controlla ke il segnale del router sia buono.....
  3. riznak

    riznak Tribe Member

    Registrato:
    26 Novembre 2007
    Messaggi:
    383
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    in che senso tutte e due le versioni
    mi potresti dare un'aiuto x favore perchè nn sono tanto pratico di queste cose

    riznak ha aggiunto 67 Minuti e 17 Secondi più tardi...

    niente ho risolto

Condividi questa Pagina