1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

problema router...

Discussione in 'PS3 Networking' iniziata da sasory, 6 Novembre 2007.

  1. sasory

    sasory Tribe Newbie

    Registrato:
    6 Novembre 2007
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    buona sera a tutti sono nuovo del forum,nn perdo tempo e vi espongo subito il mio prblemino,ho comprato da pochi giorni la ps3 allora oggi ho aperto le porte tcp e udp al mio router "un hamlet 512p4" per avere id alto su emule e qui tutto ok.il problema che ora la play nn mi si connette più ora io credo che dovrei aprire le porte sul router corrispondenti alla ps3 o no?aiutatemi!!cmq se si quali sono le porte da aprire?
  2. Omicide

    Omicide Tribe Member

    Registrato:
    23 Settembre 2007
    Messaggi:
    946
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Raccon City
    Prova a Resettarlo e rifare tutto da capo...pure io ho un Router più o meno come il tuo...e Emule me lo tengo lento...tento lo uso Pochissimo,Metti tutto auto....come ho fatto io!!:perfetto: :perfetto: :perfetto: :perfetto: Così va!!!:perfetto: :perfetto:
  3. sasory

    sasory Tribe Newbie

    Registrato:
    6 Novembre 2007
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    si lo sò che cosi funziona ma nn c'è la possibilità di far coesistere queste 2 cose insieme senza rinunciare all'altra?

Condividi questa Pagina