1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Problema di avvio

Discussione in 'Ps3 Hardware Generale' iniziata da thefire, 28 Marzo 2007.

  1. thefire

    thefire Tribe Member

    Registrato:
    3 Agosto 2006
    Messaggi:
    108
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Ciao a tutti...ho avuto un problema con la ps3 oggi...praticamente ho fatto partire il demo di motorstorm e durante il caricamento mi ritorna nella dashboard:confused: ...ritentando la console si è bloccata con schermo nero e ho dovuto spegnerla..il problema ha contagiato anche altri demo...mi ha dato anche una schermata di errore numero 8000xxxxx che diceva che c'era stato un problema in fase di avvio del gioco:inkazzato: ...l'ho spenta per un 'ora e riaccendendola si è risolto tutto da solo:incredibbbbile: ...cosa puo essere?è capitato a qlcn di voi?puo essere il fatto che spengo spesso anche da dietro dopo che va in standby?
    da sottolineare:mi è capitato solo cn i demo e non col gioco avviato da disco...

    ditemi voi.
    grazie ciao a tutti;)

    vi prego non ignoratemi grazie

Condividi questa Pagina