1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

problema con w. xp e nero 6

Discussione in 'O.T. - Off Topic' iniziata da imported_caio1975, 8 Giugno 2004.

  1. imported_caio1975

    imported_caio1975 Tribe Newbie

    Registrato:
    9 Dicembre 2002
    Messaggi:
    36
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    ciao ragazzi volevo chiedere un consiglio a tutti:ho appena installato windows xp professional sp1 e x sicurezza ho fatto tutti gli aggiornam. dello stesso nel sito microsoft.ho poi installato la versione 6 di ahead nero con agg. alla 6.0.0.11 ma quando lancio il programma mi dà sempre un errore di debug e non mi parte niente,invece aprendo nero express funziona tutto correttamente e da qui riesco anche a far partire nero:vi è già capitato e si può fare qualcosa x risolvere il problema?può essere qualche altro programma che va in conflitto con nero?
  2. Lorenz

    Lorenz Puppous User

    Registrato:
    25 Gennaio 2005
    Messaggi:
    17.699
    "Mi Piace" ricevuti:
    37
    Punteggio:
    1.408
    Località:
    Cazzo vuoi?
    HAi altri programmi di masterizzazione oltre a Nero?
  3. maxxxp

    maxxxp Tribe Member

    Registrato:
    17 Marzo 2005
    Messaggi:
    6.035
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    Cantù
    Prova l'lultima versione di nero, adesso siamo alla 6.3.1.15, la tua è già vecchiotta.

Condividi questa Pagina