1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

montaggio a parete LE40M86BD

Discussione in 'TV HD e Connessioni Audio/Video per PS3' iniziata da stefan007, 27 Dicembre 2007.

  1. stefan007

    stefan007 Tribe Newbie

    Registrato:
    27 Marzo 2007
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
  2. biber

    biber Tribe Newbie

    Registrato:
    26 Gennaio 2008
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Ciao Stefan, ho esattamente lo stesso problema, mi puoi dire per favore come hai risolto?

    Ciao e grazie,

    Biber
  3. mark

    mark Tribe Senior Member

    Registrato:
    9 Dicembre 2006
    Messaggi:
    33.818
    "Mi Piace" ricevuti:
    0
    Punteggio:
    5.895
    puoi dirmi a che viti ti riferisci?
    una foto...
  4. biber

    biber Tribe Newbie

    Registrato:
    26 Gennaio 2008
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    In pratica il TV ha 4 fori sul retro ed è compatibile con lo standard vesa. I fori superiori accolgono i dadi di fissaggio senza problemi, mentre i 2 fori inferiori a un certo punto fanno girare i dadi a vuoto, senza possibilità di fissare. Ho notato anche che nei fori superiori si intravede la filettatura interna in metallo, mentre in quelli inferiori no.

    Domani faccio una foto e la posto.

    Ciao e grazie,

    Biber
  5. nome utente

    nome utente Tribe Member

    Registrato:
    12 Marzo 2007
    Messaggi:
    2.598
    "Mi Piace" ricevuti:
    0
    Punteggio:
    145
    Località:
    Roma
    Fattela cambiare no?
    Lorenzo.
  6. mark

    mark Tribe Senior Member

    Registrato:
    9 Dicembre 2006
    Messaggi:
    33.818
    "Mi Piace" ricevuti:
    0
    Punteggio:
    5.895
    Potrebbe essere che quelli inferiori servano solo per una regolazione...
    Ovviamente accertati prima...
  7. biber

    biber Tribe Newbie

    Registrato:
    26 Gennaio 2008
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Ciao,

    ho risolto utilizzando per i fori inferiori delle viti autofilettanti da 6,3mm (non quelle per legno) e circa 4cm di lunghezza. Queste prendono bene e si fissano a dovere. Ho girato un po' nei forum e sembra che il supporto originale samsung utilizzi questo tipo di viti, e che il problema sia comune a molti samsung.

    Ciao e grazie,

    Biber
  8. mark

    mark Tribe Senior Member

    Registrato:
    9 Dicembre 2006
    Messaggi:
    33.818
    "Mi Piace" ricevuti:
    0
    Punteggio:
    5.895
    meglio così;)
  9. maui85

    maui85 Tribe Member

    Registrato:
    4 Dicembre 2007
    Messaggi:
    281
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    shadow moses
    ho avuto lo stesso problema anche io.mi è bastato comprare delle viti un pò più larghe di diametro e tutto è stato risolto!!!

Condividi questa Pagina