1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Led o Wireless morto?

Discussione in 'PSP General Chat' iniziata da Diarreaverde, 23 Novembre 2005.

  1. Diarreaverde

    Diarreaverde Tribe Newbie

    Registrato:
    26 Settembre 2005
    Messaggi:
    40
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Ragazzi, ma è giusto che quando sposto l'interruttore wireless su on questo non si accenda? a dire il vero quando avevo il F2.00 funzionava, l'avevo acceso solo per prova, poi ho fatto il down alla 1.50. Da allora non mi sono più preoccupato di accendere il wireless perchè non mi ha mai interessato il discorso. Ora invece la cosa mi interessa..piccolo problema, questa maledetta luce (verde?) non si accende!! sperando che sia solo il led bruciato ho provato a fare una scansione dal pc..nessuna rete trovata. C'è qualche impostazione da dare o mi vedo costretto a mandare in assistenza la psp?
  2. Trillian

    Trillian Tribe Member

    Registrato:
    25 Settembre 2005
    Messaggi:
    464
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Non la utilizzo mai, cmq il led dovrebbe accendersi.
    Si devi fare un minimo di configurazione (vedi sezione tutorial del sito)
    Si dovrebbe funzionarti a quanto pare il messaggio che ti ha dato è:"nessuna rete trovata" no un errore sulla scheda wireless spenda o disabilita.
  3. Caste381

    Caste381 Tribe Newbie

    Registrato:
    22 Ottobre 2005
    Messaggi:
    83
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Se fai una scansione da pc cerchi un access point in grado di fornire connettività al tuo computer. La PSP ovviamente non offre questo genere di servizio essendo un client, come il tuo pc. Ecco perchè non viene rilevata alcuna rete. Esistono comunque dei software per trasformare qualunque pc dotato di scheda wifi in access point. Questo ti permetterà di rilevare la rete da PSP. Per quanto riguarda il led: è normale che non si accenda; lo fa solo durante il trasferimento di dati. Se non c'è alcuna connessione attiva rimarrà sempre spento.
  4. Diarreaverde

    Diarreaverde Tribe Newbie

    Registrato:
    26 Settembre 2005
    Messaggi:
    40
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Si, hai ragione riguardo all'access point, infatti lo sospettavo, invece non sapevo che il led si accendesse solo con il trasferimento dei dati attivo, anche perchè mi chiedo allora come avessi fatto a vedere che il wireless funzionava con il F2.00..
  5. Caste381

    Caste381 Tribe Newbie

    Registrato:
    22 Ottobre 2005
    Messaggi:
    83
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Ora non ricordo come si comportasse il mio quando avevo il 2.0. Ricordo però che con l'1.5 non si accendeva e nemmeno lo fa ora con il 2.5.

Condividi questa Pagina