1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Firmware 2.00 e WI-FI: problema!!!

Discussione in 'PS3 General Chat' iniziata da Mengloth, 10 Novembre 2007.

  1. Mengloth

    Mengloth Tribe Member

    Registrato:
    7 Aprile 2007
    Messaggi:
    393
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Ciao a tutti. Ho aggiornato la mia console al firmware 2.00 e noto una cosa strana: quando spengo la console, lasciandola in stand-by (luce rossa) rimane accesa anche la luce verde del wi-fi, rimanendo attiva anche a connessione internet... è successo acnhe a voi, se si c'è un motivo? Grazie
  2. thefire

    thefire Tribe Member

    Registrato:
    3 Agosto 2006
    Messaggi:
    108
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    non l'ho notato...ma forse è per il fatto che il fw 2.00 prevede l'accensione remota dalla psp collegata in internet...e quindi di conseguenza la ps3 rimane collegata anche in stand-by
  3. Mengloth

    Mengloth Tribe Member

    Registrato:
    7 Aprile 2007
    Messaggi:
    393
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Si infatti è vero...
  4. cableman

    cableman Tribe Member

    Registrato:
    27 Marzo 2007
    Messaggi:
    1.694
    "Mi Piace" ricevuti:
    80
    Punteggio:
    136
    Località:
    mi piacerebbe Tokyo,ma vivo in un cesso di città..
    proprio così! ma te lo fa anche se disattivi l'avvio remoto?
  5. Mengloth

    Mengloth Tribe Member

    Registrato:
    7 Aprile 2007
    Messaggi:
    393
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    non ho provato a disattivare l'abvvio remoto, vedrò
  6. Au{R}oN

    Au{R}oN Tribe Member

    Registrato:
    2 Aprile 2007
    Messaggi:
    489
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Dove tu non puoi neanche pensare di vivere
    esatto è per quello, se lo disattivi si spegne del tutto.
  7. .:Sefyu:.

    .:Sefyu:. Tribe Newbie

    Registrato:
    14 Luglio 2007
    Messaggi:
    63
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    L'ho notato solo ora..comunque si deve essere per il fatto dellla psp!!
  8. thefly76

    thefly76 Tribe Member

    Registrato:
    3 Ottobre 2005
    Messaggi:
    170
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    sanremo
    bene allora l'avvio remoto funziona anche con il wifi !!!

    :perfetto::clap-clap:

Condividi questa Pagina