1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Avete avuto problemi col FW 2.60?

Discussione in 'PS3 General Chat' iniziata da thriller bark, 1 Febbraio 2009.

?

Hai avuto problemi con il firmware 2.60?

  1. Si

    19,3%
  2. No

    71,3%
  3. Non ho installato

    9,4%
  1. thriller bark

    thriller bark Tribe Newbie

    Registrato:
    20 Gennaio 2009
    Messaggi:
    1.383
    "Mi Piace" ricevuti:
    253
    Punteggio:
    0
    Località:
    piemonte
    Visto che in una news di poco tempo fa si vociferava di problemi relativi al lettore blue ray dopo l'installazione del firmware 2.60 vorrei sapere se qualcuno di voi ha avuto problemi di qualsiasi genere dopo l'installazione dell'aggiornamento.
    Vi chiedo di postare le vostre testimonianze io posso solo dire che ho una playstation3 40gb aggiornata con il firmware incriminato e finora nessun malfunzionamento:D
    Ultima modifica: 1 Febbraio 2009
  2. mark

    mark Tribe Senior Member

    Registrato:
    9 Dicembre 2006
    Messaggi:
    33.818
    "Mi Piace" ricevuti:
    0
    Punteggio:
    5.895
    Aggiungo sondaggio e sposto in sezione adatta.
    Cortesemente non votate tanto per...
    Ogni commento superfluo verrà eliminato.
    Vi ricordo che la discussione va comunque continuata nella news
  3. marco_marab

    marco_marab Tribe Member

    Registrato:
    27 Febbraio 2007
    Messaggi:
    557
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    abbiategrasso(mi)
    io per ora non ho avuto nessun problema
  4. mark

    mark Tribe Senior Member

    Registrato:
    9 Dicembre 2006
    Messaggi:
    33.818
    "Mi Piace" ricevuti:
    0
    Punteggio:
    5.895
    Cortesemente replichi solo chi ha avuto problemi specificando in cosa consistono, il modello della console e se aveva dato sintomi "strani" in passato.
  5. Tyler Durden

    Tyler Durden Tribe Active Member

    Registrato:
    10 Luglio 2007
    Messaggi:
    18.290
    "Mi Piace" ricevuti:
    602
    Punteggio:
    1.487
    Località:
    Nel cuore della vecchia Partenope
  6. kennuz

    kennuz Tribe Member

    Registrato:
    23 Giugno 2008
    Messaggi:
    9.648
    "Mi Piace" ricevuti:
    3.065
    Punteggio:
    990
    Località:
    Monopoli(BA)
    PSN Tag:
    kennuz
    Xbox Live Tag:
    kennuz
    Nessun problema:)
  7. RB26DETT

    RB26DETT Tribe Member

    Registrato:
    28 Marzo 2008
    Messaggi:
    9.759
    "Mi Piace" ricevuti:
    5
    Punteggio:
    36
    Località:
    アベリノ
    aggiornato e nessun problema.
  8. DucAlexx

    DucAlexx Tribe Newbie

    Registrato:
    30 Gennaio 2009
    Messaggi:
    409
    "Mi Piace" ricevuti:
    52
    Punteggio:
    0
    Località:
    Seduto in riva a un fosso
    ho giocato parecchie ore da quando l'ho installato e problemi 0
  9. Rubbenino

    Rubbenino Tribe Member

    Registrato:
    12 Ottobre 2007
    Messaggi:
    1.705
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    Catania
    Non ho avuto nessun problema che riguardi il lettore Blu-Ray.
  10. gallo92

    gallo92 Tribe Member

    Registrato:
    31 Luglio 2008
    Messaggi:
    8.885
    "Mi Piace" ricevuti:
    848
    Punteggio:
    478
    Località:
    where the streets have no name
    ho una 60 GB e nessun problema;)
  11. Mikygian

    Mikygian Tribe Member

    Registrato:
    8 Aprile 2007
    Messaggi:
    136
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    giocando a Fifa 09 on line in due mi si pianta la console, ma non sò se dipende dal fw 2.60. Certo è che me lo fa da quando ho aggiornato
  12. dtg90

    dtg90 Tribe Member

    Registrato:
    20 Dicembre 2006
    Messaggi:
    281
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    in the world
    anche io gioco in 2 vs 1 a fifa 09, ma impiantamenti della ps3 0, anche con firmware 2.60 installato.
  13. Strazeroni

    Strazeroni Tribe Member

    Registrato:
    26 Novembre 2007
    Messaggi:
    1.449
    "Mi Piace" ricevuti:
    252
    Punteggio:
    190
    Località:
    No alla Censura
    PSN Tag:
    iStep2Step
    Xbox Live Tag:
    iStep2Step
    Nessun problema !
  14. max72

    max72 Tribe Member

    Registrato:
    30 Aprile 2007
    Messaggi:
    912
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    fi
    io sinceramente si ,o e un caso ma ieri con prince of persia nel gioro di 4 0re si e bloccate 2 volte con conseguenza di dover spengere dal pulsante davanti alla consolle,e dopo che ha fatto tre bip si e spenta,lo riaccesa e funziona bene ma,chi lo sa csoa puo essere?lettore che mi sta abbandonando speriamo di no,perche oltre a bloccarsi a volte va a scatti(60g ottobre 2007):cry::cry:
  15. kakashi886

    kakashi886 Tribe Member

    Registrato:
    21 Aprile 2007
    Messaggi:
    433
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    problemi al lettore NO!
    ho una ps3 da 80gb l'unica cosa che ho notato è che è leggermente lento in dead space in alcuni punti e si blocca nel medesimo posto (capitolo 6) di mirror's edge.
    ora dopo 3 volte che si bloccava nell'esatto posto la quarta volta andando senza correrre ha scattato molto ma non si è bloccato... speriam bene ;-)
  16. sirkaos

    sirkaos Tribe Member

    Registrato:
    2 Dicembre 2007
    Messaggi:
    952
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    caltanissetta
    votato! nessun problema riscontrato ho giocato per parecchie ore e tutto mi è sembrato normale
  17. vecio88

    vecio88 Tribe Member

    Registrato:
    12 Novembre 2007
    Messaggi:
    173
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Bari
    nessun problema...cmq se i problemi che qualcuno ha avuto dipendeva dal firmware la sony avrebbe gia rilasciato un aggiornamento cm fece tempo fa
  18. hummerstyle

    hummerstyle GIF Guru (Aprite la porta!!!)

    Registrato:
    18 Dicembre 2006
    Messaggi:
    13.773
    "Mi Piace" ricevuti:
    5.515
    Punteggio:
    1.785
    Località:
    HAAAAHNNN
    Ho avuto un problema che era gia presente prima dell'installazione.
    Dopo aver installato il 2.60 per 5 minuti ha funzionato tutto divinamente, e poi mi e' partito il lettore e mi ha mangiato un disco.
  19. snake18

    snake18 Tribe Member

    Registrato:
    14 Aprile 2007
    Messaggi:
    905
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Grugliasco (TO)
    mai avuto un problema con nessun aggiornamento
    Ultima modifica: 2 Febbraio 2009
  20. dadb

    dadb Tribe Member

    Registrato:
    21 Maggio 2007
    Messaggi:
    1.769
    "Mi Piace" ricevuti:
    0
    Punteggio:
    120
    Io nessun problema, per me il firmware 2.60 è apposto.

Condividi questa Pagina