1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

AIUTO!Problemi per giocare on line con la ps3 e fastweb

Discussione in 'PS3 Networking' iniziata da CRIS-85, 19 Novembre 2008.

  1. CRIS-85

    CRIS-85 Tribe Newbie

    Registrato:
    19 Novembre 2008
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Ciao a tutti!sono nuovissimo del forum e spero ke questo problema nn sia già stato postato..da circa2settimane mi è stata attivata la linea adsl di fastweb..utilizzo una connessione via cavo diretta dal router(quello nuovo con il wifi integrato)alla mia play 3 e ho effettuato la configurazione tutta in automatico..nonostante la linea sia un pò lenta(dovuta alla mia zona di copertura)fino ad oggi pomeriggio(18/11/2008)riuscivo tranquillamente a navigare e a giocare online con moto gp 08(con pes2009no x i maledetti problemi ke sapete tutti!)..dalle18 circa però nn riesco più a giocare online!:cry:la connessione c'è perchè la navigazione è ok,però quando vado su multigiocatore in moto gp 08 e provo ad entrare in una stanza già fatta da qualche host mi appare"connessione internet interrotta.ora tornerai al menù principale".perchè???!!!??!?!nn ho effettuato nessuna modifica,è successo tutto improvvisamente...da una gara all'altra!cosa pùo essere successo?e soprattutto cosa devo fare per far tornare tutto come prima?spero ke qualcuno possa aiutarmi al più presto..grazie in anticipo...e scusate per il papiro!:roll:
  2. TRIP3

    TRIP3 Tribe Newbie

    Registrato:
    29 Dicembre 2002
    Messaggi:
    8.676
    "Mi Piace" ricevuti:
    6
    Punteggio:
    0
    Località:
    Repubblica di Pisa
    Prova a resettare l'hag di fast web tenendolo spento 10 sec

Condividi questa Pagina