1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Aiuto nn riesco a far partire Linux!!!

Discussione in 'Ps3 Linux' iniziata da quaglioz, 8 Dicembre 2007.

  1. quaglioz

    quaglioz Tribe Newbie

    Registrato:
    10 Febbraio 2007
    Messaggi:
    77
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Ciao a tutti... ho un problema... premetto che una tele a tubocatodico; cmq sono riuscito ad installare sulla mia PS3 60GB linux ma nn riesco a farlo partire... ho cercato diverse guide online ma mi blocco sempre... adesso vi elenco i passaggi che faccio..

    1- premo TAB fino a che nn mi esce "ydl480i" poi faccio Invio;
    2 - inserico nel login "root" e la Mia PAssword;
    3 - poi devo mettere su una fash card il file "Xautoconfig"
    4 - inserisco la memoria con il file, e digito "mount -t vfat /dev/sdd1/mnt" e premo invio (in questo modo entro nella Flash card)
    5 - poi dovrei inserire il comando "rpm -ivh /mnt/Xautoconfig-0.23-2.ydl.2.ppc.rpm " e a questo punto nn mi trova il file che avevo messo nella memoria... come faccio??? ho sbagliato qualcosa???
  2. javajix

    javajix Tribe Member

    Registrato:
    3 Luglio 2007
    Messaggi:
    793
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Ancona
    Il comando per il mount e':

    Codice:
    mount -t vfat /dev/sdd1 /mnt
    

Condividi questa Pagina