1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Aiuto con cf

Discussione in 'PSP General Chat' iniziata da ilmago95, 11 Dicembre 2007.

  1. ilmago95

    ilmago95 Tribe Newbie

    Registrato:
    8 Novembre 2007
    Messaggi:
    73
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Località:
    Ovunque e da nesuna parte
    Vorrei sapere il modo più sicuro (apparte la pandora) per aggiornare una psp slim, edizione dei simpson, da 3.60 m33 a 3.71 m33-2. C'è sempre il rischio di un brik?
    Grazie in anticipo e scusate l'ignoranza
    ilmago95
  2. dogma

    dogma Tribe Member

    Registrato:
    24 Febbraio 2007
    Messaggi:
    1.627
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    dalla NAND della PSP...
    se sei già in 3.60 m33, puoi usare benissimo l'installer normale...
  3. ilmago95

    ilmago95 Tribe Newbie

    Registrato:
    8 Novembre 2007
    Messaggi:
    73
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Località:
    Ovunque e da nesuna parte
    cioè? mi potresti linkare il download o il tutorial? grazie e scusa il disturbo
  4. Menk[ITA]

    Menk[ITA] Tribe Member

    Registrato:
    21 Luglio 2006
    Messaggi:
    5.298
    "Mi Piace" ricevuti:
    2
    Punteggio:
    247
    Località:
    Brianza
  5. ilmago95

    ilmago95 Tribe Newbie

    Registrato:
    8 Novembre 2007
    Messaggi:
    73
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Località:
    Ovunque e da nesuna parte
    ho seguito il tutorial passo passo ma al momento di avviare parte, da la schermata nera e appare la seguente scritta: veryfing 371.PBP... cannot open file (0x80010002)
    chi mi può aiutare????????
    grazie ancora
  6. salvuccio_90

    salvuccio_90 Tribe Member

    Registrato:
    3 Gennaio 2007
    Messaggi:
    4.962
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    Catania
    prova a riscaricare il firmware 3.71 e poi rinominarlo in 371.pbp.x;)
  7. ilmago95

    ilmago95 Tribe Newbie

    Registrato:
    8 Novembre 2007
    Messaggi:
    73
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Località:
    Ovunque e da nesuna parte
    ok grazie ho risolto: non dovevo scrivere .pbp!
    comunque grazie ancora
  8. fabbio

    fabbio Tribe Member

    Registrato:
    20 Ottobre 2006
    Messaggi:
    111
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Rieti
    avevi scritto .pbp! bellissimo sto formato
  9. therazor

    therazor Tribe Member

    Registrato:
    2 Giugno 2007
    Messaggi:
    5.242
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    very very very :xlol:
    :xrotfl: :xrotfl: :xrotfl: :xrotfl: :xrotfl: :xrotfl:
  10. anpak

    anpak Tribe Newbie

    Registrato:
    29 Agosto 2007
    Messaggi:
    86
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    ragazzi io ho lo stesso problema
    errore : "cannot open file (0x80010002)"
    sto provando ad aggiornare la 3.71-m33 a 3.80 m33
    il problema è ke se rinomino il file eboot.pbp in 380.pbp nel xmb c'è scritto Dati Danneggiati...cosa devo fare????
  11. salvuccio_90

    salvuccio_90 Tribe Member

    Registrato:
    3 Gennaio 2007
    Messaggi:
    4.962
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    Catania
    non ti conviene aggiornare a 3.80 M33 è peggio,qual'è il tuo problema ?
  12. anpak

    anpak Tribe Newbie

    Registrato:
    29 Agosto 2007
    Messaggi:
    86
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    nn ho nessun problema in particolare...vorrei semplicemente aggiornare il mio cf...dovrei mettere direttamente la 3.90???

Condividi questa Pagina