1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

3.71 M33-3: Non mi partono gli homebrew!

Discussione in 'PSP General Chat' iniziata da itachiuchiha, 16 Gennaio 2008.

  1. itachiuchiha

    itachiuchiha Tribe Member

    Registrato:
    6 Novembre 2007
    Messaggi:
    103
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    Un piccolo paesino
    Scusate se ho sbagliato sezione, ma vado al mio problema: ho notato che nella mia psp non partono più gli homebrew messi dentro le cartelle game,150o371. Riscontrai questo problema anke quando volevo far partire il despartar del cementirino messo in cartella game.
    Avete qualke consiglio per risolvere questo problema? :???:
    La mia è una psp fat montante firmware 3.71-3 m33.
  2. Xaby

    Xaby Tribe Member

    Registrato:
    20 Aprile 2006
    Messaggi:
    9.481
    "Mi Piace" ricevuti:
    2
    Punteggio:
    352
    Località:
    Pisa
    Attento al titolo...questa volta te lo edito io, la prossima fai più attenzione.
  3. ilmago95

    ilmago95 Tribe Newbie

    Registrato:
    8 Novembre 2007
    Messaggi:
    73
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Località:
    Ovunque e da nesuna parte
    Che kernel hai in uso?
  4. salvuccio_90

    salvuccio_90 Tribe Member

    Registrato:
    3 Gennaio 2007
    Messaggi:
    4.962
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    Catania
    prova a mettere l'update 4 e formatta la flash1 e riprova.
  5. itachiuchiha

    itachiuchiha Tribe Member

    Registrato:
    6 Novembre 2007
    Messaggi:
    103
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    Un piccolo paesino
    Scusate per il titolo, ma sul momento non mi veniva in mente un titolo appropriato, il kernel è 3.71, adesso provo ad aggiaornare all update 4.
  6. puro_sangue

    puro_sangue Tribe Newbie

    Registrato:
    28 Gennaio 2007
    Messaggi:
    1.018
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Località:
    palermo
    ma è una slim o una fat??
  7. itachiuchiha

    itachiuchiha Tribe Member

    Registrato:
    6 Novembre 2007
    Messaggi:
    103
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    Un piccolo paesino
  8. swo1

    swo1 Tribe Member

    Registrato:
    30 Ottobre 2007
    Messaggi:
    401
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Latina
    metti l'add on kernel 1.50 v2 e imposta kernel 1.50 dalla recovery
    vedrai che così và:D :D
  9. itachiuchiha

    itachiuchiha Tribe Member

    Registrato:
    6 Novembre 2007
    Messaggi:
    103
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    Un piccolo paesino
    Ma come si installa l'add on kernel 1.50 v2 ?
  10. Nuvolari.

    Nuvolari. Tribe Member

    Registrato:
    22 Febbraio 2007
    Messaggi:
    4.186
    "Mi Piace" ricevuti:
    2
    Punteggio:
    182
    Località:
    La dove si mangia la Piada.
    Lo metti con la sua cartella dentro a GAME e poi slesci il tutto.;)

    Nuvolari. ha aggiunto 1 Minuti e 55 Secondi più tardi...

    Lo metti con la sua cartella dentro a GAME e poi flesci il tutto.;)
  11. itachiuchiha

    itachiuchiha Tribe Member

    Registrato:
    6 Novembre 2007
    Messaggi:
    103
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    Un piccolo paesino
    Grazie per i vostri consigli penso di aver risolto il problema. :D
  12. swo1

    swo1 Tribe Member

    Registrato:
    30 Ottobre 2007
    Messaggi:
    401
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Latina
    allora'??
    partono??XD :D :D
  13. salvuccio_90

    salvuccio_90 Tribe Member

    Registrato:
    3 Gennaio 2007
    Messaggi:
    4.962
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    Catania
    per installare l'addon kernel v2 devi copiare il contenuto nella root e anche il firmware 1.50 sony nella root,poi scollega vai su gioco -->memory stick e avvia.
  14. itachiuchiha

    itachiuchiha Tribe Member

    Registrato:
    6 Novembre 2007
    Messaggi:
    103
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    Un piccolo paesino
    Si l' ho fatto adesso i giochi partono.
  15. thegameisback

    thegameisback Tribe Member

    Registrato:
    21 Giugno 2007
    Messaggi:
    181
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    anch'io lo stesso problema dopo averla sbrikkata, prima non partivano con il 3.71M33-4, ora nemmeno con il 3.80-4...dove lo devo prendere l'addon v2???
  16. salvuccio_90

    salvuccio_90 Tribe Member

    Registrato:
    3 Gennaio 2007
    Messaggi:
    4.962
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    Catania
    l'ho trovi nel sito di dark alex ;)
  17. thegameisback

    thegameisback Tribe Member

    Registrato:
    21 Giugno 2007
    Messaggi:
    181
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    grazie;) ma va bene x il 3.80m33-4???

    EDIT: Ho preso quello x 3.80, ma quando estraggo mi da dei file, non messi in una cartella, dove li devo inserire???

Condividi questa Pagina