1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

[Wireless] - Connessione PsP

Discussione in 'WiFi Connection' iniziata da Kataklisma, 24 Gennaio 2006.

  1. Kataklisma

    Kataklisma Tribe Newbie

    Registrato:
    8 Gennaio 2006
    Messaggi:
    7
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Allora dopo settimane di prove e riprove mi metto nelel vostre mani...

    Sono sempre stato un autodidatta nell'ambito dell'informatika...imparato a programmare da solo ecc ecc nn ho di problemi col pc anzi!!!

    Ma sto avendo problemi con la configurazione wireless della psp...

    (premetto che non me ne frega niente di kai per ora ma voglio solamente accedere ad internet con la console,p.s la kiavetta usb ke ho è compatibile con KAI è una asus...l'unika asus compatibile )
    Allora:

    Accedo ai servizi di windows da Gestione e attivo il servizio zero configuration....

    Dopo l'operazione di attivazione del servizio accedo nel pannello delle connessioni di rete....vado nelle proprietà della connessione wireless,vado nel TAB rete senza fili spunto "usa windows per configurare le connessioni senza fili"


    avanzate --> solo reti da computer a computer (ad hoc)--> connetti automatikamente alle reti non preferite.

    TAB generale,spunto il protocollo tcp/ip e vado nelle sue proprità dando questi valori

    Indirizzo IP: 10.0.0.195
    Subnet mask: 255.255.255.0
    Gateway predefinito : vuoto
    Server DNS preferito : vuoto
    Server DNS alternativo : vuoto

    OK

    La kiavetta è impostata in modalità infrastruttura , in veste di access point...


    Vado nelle proprietà della mia connessione internet,TAB avanzate,spunto "consenti ad altri utenti in rete di collegarsi tramite la connessione internet di questo computer"

    e scrivo nella text sottostante il nome della connessione wireless...


    La configurazione del pc è giusta???????

    p.s ora provo ad avviare la connessione wireless e mi da errore dicendo ke il protocollo tcp/ip nn è stato selezionato.....-.-

    A questo punto mi disattiva il servizio zero configuration e si connette senza quest'ultimo!

    Rispondete sono nella disperazione fra poko butto la psp dalal finestra!

Condividi questa Pagina