1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Winning Eleven 9 problemi

Discussione in 'PSP Retail Games' iniziata da egopfe, 18 Novembre 2005.

  1. egopfe

    egopfe Tribe Member

    Registrato:
    17 Novembre 2005
    Messaggi:
    237
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Salve ragazzi
    ho grossi problemi a far partire We9.

    in pratica, sia con fastloader che con UMD emu non parte.

    il primo rimane con la schermata di sfondo così e si blocca, mentre UMDEmu fa schermata nera e torna al menù PSP iniziale


    Qualche idea ?


    Non penso la iso sia corrotta, con dkZstudio la apre.

    :confused:

    In generale, che voi sappiate, non c'è la possibiltà di ottenere un output di debug da sti loaders ?

    Grazie
  2. oliver

    oliver Tribe Newbie

    Registrato:
    14 Settembre 2005
    Messaggi:
    71
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    non vorrei sbagliarmi, ma parte solo con dev hook...

    ... fai un giro con il tasto cerca
  3. Mihawk

    Mihawk Tribe Member

    Registrato:
    20 Ottobre 2005
    Messaggi:
    18.550
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    parte anche con umdemulator

Condividi questa Pagina