1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Problema ps3 dopo aggiornamento 2.60

Discussione in 'Ps3 Hardware Generale' iniziata da mr82, 22 Gennaio 2009.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. mr82

    mr82 Tribe Member

    Registrato:
    16 Maggio 2007
    Messaggi:
    51
    "Mi Piace" ricevuti:
    0
    Punteggio:
    55
    Raga ho la ps3 dal day one e fino ad oggi nessun problema.. giocando a mgs4 e poi a fifa09 si è verificato un problema non so se imputabile al nuovo fw 2.60..
    In pratica inizio a giocare (in entrambi i giochi giocavo online) e dopo una decina di minuti si blocca il gioco non carica la musica e l'immagine, esco e sulla XBM con disco inserito e led blu acceso il gioco non viene visualizzato:???: premo il tasto eject e non subito ma ho atteso alcuni sec il disco è uscito..
    Lo rimetto nella play e compare l'icona sulla XBM avvio e mi esce "problema riscontrato all'avvio" o qualcosa simile... Cosa può essere ora ho spento la play più tardi riprovo..
  2. vergil87

    vergil87 The Joker

    Registrato:
    25 Febbraio 2006
    Messaggi:
    14.745
    "Mi Piace" ricevuti:
    31
    Punteggio:
    707
    Località:
    No
    Sposto in Hardware.
  3. aaaaa93

    aaaaa93 Tribe Member

    Registrato:
    29 Luglio 2007
    Messaggi:
    2.034
    "Mi Piace" ricevuti:
    12
    Punteggio:
    147
    Località:
    Home (in un posto chiamato casa)
    magari il disco è un po rovinato se no prova la pulizia del lettore
  4. vergil87

    vergil87 The Joker

    Registrato:
    25 Febbraio 2006
    Messaggi:
    14.745
    "Mi Piace" ricevuti:
    31
    Punteggio:
    707
    Località:
    No
    Penso sia problema della lente. Guarda se te lo fà anche con altri giochi, se ti ricapita portala in assistenza.
  5. cetriolodimare

    cetriolodimare Tribe Member

    Registrato:
    16 Luglio 2006
    Messaggi:
    457
    "Mi Piace" ricevuti:
    41
    Punteggio:
    81
    Località:
    Bologna
    PSN Tag:
    r6cetriolodimare
    Xbox Live Tag:
    R6 CETRI
    Mi e' capitato ieri dopo l'aggiornamento fw 2.60,un calo di frame giocando a Pes 09,pero' a sera giocando a Fallout 3 sembrava sparito il fenomeno.Faccio una verifica oggi per capire se il problema e' ancora presente,ma propendo piu' a credere che sia un discorso del nuovo fw.
  6. mr82

    mr82 Tribe Member

    Registrato:
    16 Maggio 2007
    Messaggi:
    51
    "Mi Piace" ricevuti:
    0
    Punteggio:
    55
    Allora ho fatto prove sempre con fifa09 e mgs4.. ho pulito la lente ma niente..
    Il bello è che ha ps3 fredda cioè appena accesa funziona tutto alla perfezione dopo 15-20 minuti che si riscalda i giochi si bloccano si ferma la musica e poi le immagini e si sente la lente che fa in continuazione un movimento come se non riuscisse a caricare.. Bo non credo sia il fw sarà qualche componente che si sta fondendo perchè il problema sorge solo quando la console si scalda..
    Se provo a uscire dal gioco mi fa i 3 bip.. bo non so proprio..
  7. rewrew

    rewrew Administrator

    Registrato:
    10 Febbraio 2007
    Messaggi:
    20.719
    "Mi Piace" ricevuti:
    7.935
    Punteggio:
    3.642
    Località:
    Milano
    PSN Tag:
    rewrew
    Xbox Live Tag:
    DoubleREW
Status Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina