1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Ubuntu e Kubuntu 7.04, PROBLEMI BUG!!

Discussione in 'Ps3 Linux' iniziata da Adrenalin, 2 Luglio 2007.

  1. Adrenalin

    Adrenalin Tribe Member

    Registrato:
    7 Maggio 2007
    Messaggi:
    185
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    SICILIA/ROMA
    Ho provato ad installare Kubuntu 7.04 Live Cd, ma si blocca al 15% quando cerca di stabilire le partizioni. So che c'è un bug, ma non ho capito come risolvere questo problema visto che le guide sono tutte in inglese e io di inglese mastico poco.

    Poi ho provato, riformattando, ad installare ubuntu 7.04 in modalità Alternate, ma dopo aver selezionato la tastiera 105 Standard, al passaggio successivo mi funziona solo invio e pochi altri tasti, non riusceno nemmeno ad inserire l'indirizzo IP per configurare la rete.

    Riuscireste a darmi la soluzione per questi due punti?

    1) Come faccio a risolvere il problema del BUG al 15% sul Live Cd?

    2)Come faccio ad impostare la tastiera nella modalita' Alternate?

    COME FACCIO AD INSTALLARE STO BENEDETTO LINUX!??!?!

    Grazie :D
    Automerged Message for DoublePosting
    Oh ragazzi ma in estate sbaglio o siete tutti un pochino meno propensi a risolvere problemi??? Hihihi...:D
  2. acromion

    acromion Tribe Newbie

    Registrato:
    29 Novembre 2006
    Messaggi:
    317
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    la versione live so che di base aveva sto problema anche se poi mi sembra sian riusciti a fare una versione live dove veniva risolto ...

    comunque x l'installazione io ti consiglio l'alternate e vai sul sicuro ..

    se nn ricordo male quando avevo installato il mio ubuntu io lascio l'impostazione di base della tastiera e nn toccavo nulla ...quando dovevi scrivere la stringa per ovviare al problema del primo caricamento so che anche la mia tastiera aveva dei problemini ma i tasti andavano solo che per ex i : li facevo con il tasto ì ..insomma alcuni caratteri si invertivano ...questo però solo nella schermata iniziale del boot poi tutto ok
  3. Adrenalin

    Adrenalin Tribe Member

    Registrato:
    7 Maggio 2007
    Messaggi:
    185
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    SICILIA/ROMA
    Mmmm, ok.

    Pero' io continuo ad avere problemi con la tastiera in versione Alternate, lascio l'opzione 105 Standard ma anche dopo aver fatto il config della tastiera, non mi funziona più niente se non Invio e Tab.

    Se conosci qualche link, magari alla versione LIVE che dicevi tu, o qualche guida in ITALIANO, sarebbe ben accetto! :rolleyes:
  4. fkb

    fkb Tribe Member

    Registrato:
    22 Marzo 2007
    Messaggi:
    1.432
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    127.0.0.1
    Io metterei tastiera "it 102"
  5. Adrenalin

    Adrenalin Tribe Member

    Registrato:
    7 Maggio 2007
    Messaggi:
    185
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    SICILIA/ROMA
    Proverò così allora, in ogni caso ho scaricato Yellow Dog 5.1.

    FORSE dovrei trovarmi meglio nell'installazione, forse.
  6. matata

    matata Tribe Newbie

    Registrato:
    7 Maggio 2007
    Messaggi:
    22
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1

Condividi questa Pagina