1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

problema sfondo/Tema

Discussione in 'PSP General Chat' iniziata da bambinatiamo, 1 Gennaio 2006.

  1. bambinatiamo

    bambinatiamo Tribe Newbie

    Registrato:
    27 Dicembre 2005
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Innanzitutto Buon Anno a tutti!:)
    Ieri mi è capitata una cosa strana, non grave ma vorrei capire perchè...

    ho una PSP 1.50, ho giocato ieri fino a quasi scaricare la batteria completamente e poi (senza metterla in carica) l'ho tenuta spenta per circa 3h, dopodichè l'ho messa in carica, e dopo 1 oretta di carica l'ho riaccesa. Non sò se tutto questo preambolo centri qualcosa....stà di fatto che alla riaccensione il colore del Tema da rosso è diventato grigio chiaro, e non c'è + il menu Tema tra le Impostazioni di Sistema..... che è successo?

    Mi consigliate di fare l'upgrade a 2.0 (come era in origine), e vedere se il menu torna? Preciso comunque che x il resto funziona tutto alla grande!

    Che fare??:rolleyes:

    Grazie/Ciao!
  2. Trillian

    Trillian Tribe Member

    Registrato:
    25 Settembre 2005
    Messaggi:
    464
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    E' normale, ogni mese la psp cambia colore.
  3. bambinatiamo

    bambinatiamo Tribe Newbie

    Registrato:
    27 Dicembre 2005
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Sì, avevo pensato anche io a questo quando ho letto di questa funzione sul manuale... però non mi spiego il fatto che sia sparito il menù Tema dalle Impostazioni.... forse c'era solo quando era ancora 2.0, e la voce Tema non c'è nei fw 1.50? (è che non ci avevo mai fatto caso se c'era o no da quando ho downgradado a 1.50):confused:

    :)
  4. Trillian

    Trillian Tribe Member

    Registrato:
    25 Settembre 2005
    Messaggi:
    464
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
  5. gegechip

    gegechip Tribe Newbie

    Registrato:
    31 Dicembre 2005
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1

    Inanzi tutto Buon Anno a tutto il forum è il mio primo post :eek: :eek:

    ho avuto lo stesso problema (stavo per scrivere il post quando ho letto questo) !!!!
  6. bambinatiamo

    bambinatiamo Tribe Newbie

    Registrato:
    27 Dicembre 2005
    Messaggi:
    11
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Trillian che dire... siete sempre veloci e precisi, grazie mille ancora x avermi tolto questo dubbio!
    (sarei sicuramente ritornato alla 2.0 e poi di nuovo alla 1.50 x scoprire che la voce Tema non c'era di nuovo!)


    :)

Condividi questa Pagina