1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Non va la home del forum

Discussione in 'PSP General Chat' iniziata da fabbio, 30 Dicembre 2007.

  1. fabbio

    fabbio Tribe Member

    Registrato:
    20 Ottobre 2006
    Messaggi:
    111
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Rieti
    ragazzi quando vado ad aprire la home del sito mi appare la foto della psp in alto con la scritta console tribe ma sotto e' bianco e c'e' scritto:Fatal error: Cannot redeclare class phpAds_XmlRpc in /home/tribezone/domains/console-tribe.com/public_html/psp/lib-xmlrpc-class.inc.php on line 46
    vedete cosa potete fare ciao a tutti!!!!!!!!
  2. pspcapri

    pspcapri Tribe Member

    Registrato:
    21 Ottobre 2007
    Messaggi:
    554
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Anacapri,Capri-(NA)
    Non mi pare proprio la sezione adatta... anche se siamo su general discussion, questa è per "Richieste progetti e segnalazione errori " .
    Cmq il server sarà in sovraccarico... riprova + tardi x;)
  3. Xaby

    Xaby Tribe Member

    Registrato:
    20 Aprile 2006
    Messaggi:
    9.481
    "Mi Piace" ricevuti:
    2
    Punteggio:
    352
    Località:
    Pisa
    E' un problema a noi noto e stiamo cercando di risolverlo. Non è il server.
  4. pspcapri

    pspcapri Tribe Member

    Registrato:
    21 Ottobre 2007
    Messaggi:
    554
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Anacapri,Capri-(NA)
    Ah.. ok, però quando succede a me, mi esce il messaggio vbulletin che dice: In questo momento il server è in sovraccarico. Riprova più tardi... una cosa del genere...:xunsure:
  5. Xaby

    Xaby Tribe Member

    Registrato:
    20 Aprile 2006
    Messaggi:
    9.481
    "Mi Piace" ricevuti:
    2
    Punteggio:
    352
    Località:
    Pisa
    Anche ora?A me và benissimo...và molto veloce.
  6. pspcapri

    pspcapri Tribe Member

    Registrato:
    21 Ottobre 2007
    Messaggi:
    554
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Anacapri,Capri-(NA)
    No, ora no, è velocissimo x;)
  7. Xaby

    Xaby Tribe Member

    Registrato:
    20 Aprile 2006
    Messaggi:
    9.481
    "Mi Piace" ricevuti:
    2
    Punteggio:
    352
    Località:
    Pisa
    Ah bene, ieri e avantieri abbiamo avuto problemi non indifferenti con il server infatti.
  8. Justme

    Justme La Suocera

    Registrato:
    31 Dicembre 2005
    Messaggi:
    24.425
    "Mi Piace" ricevuti:
    53
    Punteggio:
    2.508
    Località:
    Milano
    Stiamo cercando di risolvere questo ed altri problemi, come quello legato all'invio delle email. Abbiate pazienza...

Condividi questa Pagina