1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

LED Lampeggianti... pero' verdi!

Discussione in 'Xbox360 Hardware' iniziata da imported_Germano Mosconi, 28 Agosto 2007.

  1. SoulEater

    SoulEater Tribe Member

    Registrato:
    26 Novembre 2006
    Messaggi:
    1.254
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Casualità...
  2. imported_Germano Mosconi

    imported_Germano Mosconi Tribe Newbie

    Registrato:
    21 Maggio 2007
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Beh, pur consapevole di non essermi espresso benissimo, almeno qualcuno mi aveva capito e cio' mi consola.

    Ho "provato" ad interpretare l'ipotesi "confusione perche' verticale" ed in effetti credo si possa ricondurre a cio' questo problema. Il mio timore in effetti e' che tale sintomo potesse "precedere" l'accensione tanto temuta dei led rossi, ma mi pare di capire (anche se ad uno e' capitato) che sia (spero) casuale il fatto che prima avesse un sintomo come il mio.
    Sono ormai settimane che il led passa dal' 1 al 2 senza (per ora) nessuna conseguenza.

    In ogni caso grazie a tutti coloro hanno avuto la pazienza e la cortesia di rispondermi.

Condividi questa Pagina