1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Aiuto su aggiornamento e configurazione connessione PS3

Discussione in 'PS3 Networking' iniziata da albertoocchipint, 23 Dicembre 2007.

  1. albertoocchipint

    albertoocchipint Tribe Newbie

    Registrato:
    23 Dicembre 2007
    Messaggi:
    12
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Ciao a tutti ragazzi!
    Sono nuovo del forum e m hanno da pochissimo regalato una playstation3 (60gb)........
    Scrivo perchè avrei un paio di problemi.Come da oggetto infatti,mi servirebbe aiuto per configurare la connessione.Premetto che ho un router ethernet D-Link 320T (No Wi-Fi!!) ed un abbonamento con Libero Infostrada.Per quanto riguarda indirizzi DNS e/o proxy e/o nome utente e password mi ha fornito tutto il mio fornitore di servizi, quindi da quel punto di vista problemi non ce ne dovrebbero essere.Il problema invece sta nel fatto che, dopo aver fatto mille prove e dopo aver scaricato decine di pagine di materiale informativo (anche e soprattutto da questo forum), non sono riuscito a trovare niente con cui sia riuscito a far connettere la mia ps3 a internet........
    Se gentilmente qualcuno che ha il mio stesso router e (sarebbe una coincidenza mondiale x:D ) è anche abbonato al mio stesso fornitore di servizi, mi possa gentilmente aiutare, ne sarei felicissimo......
    Secondo problema: ho scaricato dal sito ufficiale l'ultimo aggiornamento per il sistema ps3...anche sta volta le ho provate tutte, creando cartelle con il nome UPDATE, mettendogliene un'altra con il nome PS3, o facendo al contrario...insomma,le ho provate davvero tutte,ma il sistema ritiene che "non sia presente nessun contenuto adeguato" ai fini dell'aggiornamento..........
    Per favore aiutatemi anche x questo secondo problema.....................
    Aspettando una risposta, ringrazio anticipatamente e auguro a tutti voi buone feste!! :xhappy: :xhappy:
    Ciao!!!
  2. SeV3n

    SeV3n Administrator

    Registrato:
    3 Novembre 2002
    Messaggi:
    9.801
    "Mi Piace" ricevuti:
    311
    Punteggio:
    419
    Località:
    Polimi / Monza Beach
    Direi che hai toppato la sezione. Sposto, fai attenzione la prossima volta.

Condividi questa Pagina