1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

3 led rossi,poi riparte come niente fosse??

Discussione in 'Xbox360 General Chat' iniziata da cico78, 18 Dicembre 2006.

  1. cico78

    cico78 Tribe Member

    Registrato:
    6 Febbraio 2006
    Messaggi:
    162
    "Mi Piace" ricevuti:
    0
    Punteggio:
    65
    Ciao,mi è successa una strana cosa!!
    Giocavo a pes6 con la mia 360,poi all'improvviso si impalla lo schermo e sento swiccccrrrrrrrrrrrrr(nn è facile descriverlo!!)per 2 o 3 secondi!!Consolle impallata niente da fare!!Spengo,riavvio 3 luci rosse,3 bestemmie colorate:inkazzato: ,riprovo idem....ok mi metto il cuore in pace........
    Questa mattina accendo la 360,va!!!Che mi piglia pel culo!!!??La manderò in assistenza,ma a qualcun altro è già successo???
    Grazie anticipatamante:rolleyes:
  2. Lorenz

    Lorenz Puppous User

    Registrato:
    25 Gennaio 2005
    Messaggi:
    17.699
    "Mi Piace" ricevuti:
    37
    Punteggio:
    1.408
    Località:
    Cazzo vuoi?
    Non capisco perche' la mandi in assistenza se funziona...
    COnsidera la garanzia quantomeno se il problema si ripete!
  3. imported_asso777

    imported_asso777 Tribe Member

    Registrato:
    7 Dicembre 2005
    Messaggi:
    325
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    LOL...proprio ieri sera , collego la console (cavo video, alimentatore ecc.) accendo la console e subito 3 led rossi (mai succeso prima);:inkazzato: spengo e riaccendo e parte normalmente ,porto la console a casa della mia ragazza , ricollego tutto, accendo e ricompaiono i 3 led rossi.....spengo e riaccendo ,gioco per 3 ore con GOW e nn succede niente....per adesso sembra che và!! bho!!

    ciao
  4. cico78

    cico78 Tribe Member

    Registrato:
    6 Febbraio 2006
    Messaggi:
    162
    "Mi Piace" ricevuti:
    0
    Punteggio:
    65
    mah a me sembra parecchio grave!!!!!!!stasera testo pes 6 4 ore e vediamo.......
  5. Lorenz

    Lorenz Puppous User

    Registrato:
    25 Gennaio 2005
    Messaggi:
    17.699
    "Mi Piace" ricevuti:
    37
    Punteggio:
    1.408
    Località:
    Cazzo vuoi?
    Beh ma se va!
    Se per una volta si spegne da solo il telefonino lo portate subito in assistenza?
    Io nemmeno ci farei caso...
  6. |o|

    |o| Tribe Newbie

    Registrato:
    14 Agosto 2006
    Messaggi:
    1.269
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Usala finche dura,mandala in assistenza solo quando(speriamo mai)le luci rosse siano continue.


    Pensa che la mia 360 funzionava anche se i led erano rossi
  7. -=ßrãïñŠ†ørM=-

    -=ßrãïñŠ†ørM=- Tribe Member

    Registrato:
    24 Novembre 2004
    Messaggi:
    4.002
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    Dietro di te
    a me il cellulare ogni tanto continua a vibrare anke dopo ke ho risposto :inkazzato: xo' non e' ke lo porto a far riparare.. mi e' successo 2 o 3 volte e pace
  8. cico78

    cico78 Tribe Member

    Registrato:
    6 Febbraio 2006
    Messaggi:
    162
    "Mi Piace" ricevuti:
    0
    Punteggio:
    65
    Ok
    ,speriamo bene.......chissà cos'era quel rumore di "lamiera" dentro la 360....

Condividi questa Pagina