1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Wi-Fi rotto?

Discussione in 'WiFi Connection' iniziata da ___amel, 29 Dicembre 2008.

  1. ___amel

    ___amel Guest

    Registrato:
    29 Dicembre 2008
    Messaggi:
    534
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Località:
    Bologna
    Salve, ho riscontrato un problema con la mia psp, spero possiate aiutarmi a risolverlo.

    Allora, ho creato la connessione alla mia psp, ma quando vado per connetterla ad internet, ovvero quando cerco di aprire il broswer per internet, mi dice che risulta un errore, ovvero il 80410A0B, quindi.. vorrei sapere a che cosa è dovuto l'errore.

    "Informandomi" in rete, sembra che il problema sia dovuto al wi-fi, potete confermare?

    Grazie in anticipo. :)

    ___amel​
  2. BIOTTISSIMO

    BIOTTISSIMO Tribe Member

    Registrato:
    11 Febbraio 2007
    Messaggi:
    1.891
    "Mi Piace" ricevuti:
    1
    Punteggio:
    38
    Località:
    a letto con tua sorella :D :D :D
    prova a fare una nuova connessione e fai "scandisci" e se ti dà errore interno dì byebye al wifi
  3. ___amel

    ___amel Guest

    Registrato:
    29 Dicembre 2008
    Messaggi:
    534
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Località:
    Bologna
    È proprio quello che succede, come sospettavo il Wi-Fi è andato.

    Grazie per la risposta. ;)

    ___amel​

Condividi questa Pagina