1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

virus che blocca mouse e la tastiera??!!

Discussione in 'O.T. - Off Topic' iniziata da bruce_Lee, 27 Dicembre 2005.

  1. bruce_Lee

    bruce_Lee Tribe Member

    Registrato:
    12 Agosto 2005
    Messaggi:
    6.423
    "Mi Piace" ricevuti:
    5
    Punteggio:
    247
    ma sapete percaso quale è il problema?:)
    la tastiera e il mouse non funzionano piu, cioe all'accensione si vedeva che hanno led e mouse si accendeva il laser, quindi funzionava. Poi si spengono subito quando il computer ha finito il suo caricamente....e non funzionava piu niente, ho provato collegare mouse nel Usb, funziona!:strano:
    è un virus secondo voi?
  2. Mirarchi

    Mirarchi Tribe Member

    Registrato:
    6 Febbraio 2007
    Messaggi:
    1.582
    "Mi Piace" ricevuti:
    0
    Punteggio:
    120
    Avvia in modalità provissoria e vedi se lo fa ancora.
  3. altamarea

    altamarea Tribe Newbie

    Registrato:
    1 Novembre 2004
    Messaggi:
    36
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    se sono "senza fili" prova a cambiare le batterie... comunque non credo sia un virus...
  4. AnToMe

    AnToMe <B><font color=#3399ff>Lo Smanettone</B></font col

    Registrato:
    25 Marzo 2007
    Messaggi:
    5.809
    "Mi Piace" ricevuti:
    0
    Punteggio:
    85
    installa adaware e fai l'aggiornamento e la scansione, a me è capitato un mesetto fa si bloccavano dopo qualche ora...facendo la scansione ha trovato tanti spyware, una volta eliminati il pc ha ripreso a funzionare alla perfezione
  5. bruce_Lee

    bruce_Lee Tribe Member

    Registrato:
    12 Agosto 2005
    Messaggi:
    6.423
    "Mi Piace" ricevuti:
    5
    Punteggio:
    247
    Ciao ragazzi, grazie per le riposte:D :D

    infatti ho installato Microsoft Antispywire ora è tornato tutto alla perfezione:D

    grazie ancora!!!!!!!!
    :brindisi: :ciao:

Condividi questa Pagina