1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

samsung WEP 200 riesco a registrarlo ma non sento nulla nelle parite online (PES2008)

Discussione in 'PS3 Accessori Retail' iniziata da legalize84, 23 Novembre 2007.

  1. legalize84

    legalize84 Tribe Newbie

    Registrato:
    22 Novembre 2007
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    :???: premetto devo usare questo auricolare per pro evolution soccer 2008

    ciao ragazzi,premetto è la prima volta che posto un messaggio quindi se cè qualche inperfezzione perdonatemi..
    allora ho un piccolo problema con auricolare WEP200 samsung. e mi servirebbe tanto una mano!!
    andiamo in ordine ho comprato questa mattina il wep200 x la modica cifra di euri 69.00.
    riesco perfettamente ad abbinarlo al dispositivo BT della ps3,accendo l'auricolare con LUCE FISSA blu poi vado su impostazioni/impostazioni degli accessori/registra dispositivo BT.
    cerco il dispositivo dell'auricolare lo trovo gli do il codice (0000) e lo rigistro.
    poi vado su impostazioni dispositivi audio,metto il livello del microfono a 3,
    DISPOSITIVO DI INGRESSO - samsung wep200
    DISPOSITIVO DI USCITA - samsung wep200
    PROVA LA VOCE LE BARRE DEL LIVVELLO VOLUME DELLA VOCE SI MUOVONO E TUTTO OK CE ANCHE UN LEGGERISSIMO FRUSCIO DI FONDO CHE MI PERMETTE DI CAPIRE CHE IL MIO AURICOLARE è REALMENTE CONNESSO E FIN QUI NIENTE DI STRANO!!
    QUINDI DOPO AVER SISTEMATO TUTTE LE VARIE IMPOSTAZIONI LIVELLO DEL MICROFONO DISPOSITIVI DI ENTRATA DISP USCITA ECC CLICCO SU OK E QUI INIZIANO I PROBLEMI SECONDO ME .
    INFATTI IL LEGGERO FRUSCIO CHE SENTO MENTRE SISTEMO LE IMPOSTAZIONI APPENA CLICCO SU OK SCOMPARE,COME SE LA CONNESSIONE SPARISSE ..MAH STRANO KMQ..

    SBAGLIO QUALCOSA IO ?? MA COSA!??
    ho provato a fare un paio di partite e non ho avuto nessun riscontro da gli altri utenti...
    sono disperato aiutatemi x favore
    70euri buttati al vento.....
    ;.
  2. geronimo73

    geronimo73 Tribe Newbie

    Registrato:
    19 Agosto 2005
    Messaggi:
    3.445
    "Mi Piace" ricevuti:
    1
    Punteggio:
    0
    Località:
    Bari (BA) ITALY
    guarda devi giocare contro persone che hanno l'auricolare altrimenti non senti nulla.

    aggiungimi tra i tuoi amici psn, e ricordati il mio nick di pes, così se vuoi ci sfidiamo e ci sentiamo insieme.

    ciao :D

Condividi questa Pagina