1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

PSP SET 0.9 aiuto bug

Discussione in 'PSP General Chat' iniziata da Catù, 23 Gennaio 2006.

  1. Catù

    Catù Tribe Newbie

    Registrato:
    8 Gennaio 2006
    Messaggi:
    66
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Ciao a tutti ho un problema.
    ho usato pspset per mettere lo sfondo ci sono riuscita.
    L'Icona di DEVICE HOOK non è piu' come prima colorata è in bianco e nero sgranata e lampeggia cosa è successo cosa devo fare?? aiuto
    Se rimetto il background della psp cambiando mese dalla psp ritorna tutto normale. Cosa succede usando i backgrounds scaricati da qui???
  2. Catù

    Catù Tribe Newbie

    Registrato:
    8 Gennaio 2006
    Messaggi:
    66
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Scusate Ma Il Clock Su Device Hook Come Va Impostato??
    L'ho reinstallato perchè credevo dipendesse dal fatto che avendo tolto i files corrotti dipendesse da quello l'icona rovinata, ma non è cosi'. Allora mi è sorto il dubbio sul clock!
    A Me Sta 222/111 Qual'è il migliore per non rovinare la PSP?
  3. The Doctor

    The Doctor Tribe Member

    Registrato:
    5 Gennaio 2006
    Messaggi:
    318
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    E' strano. Quale sfondo hai usato? Hai problemi solo col devhook? Occhio perchè il PSP Set scrive nella flash.



    Non centra e comunque la PSP non si rovina in nessun caso. L'overclock in linea teorica dovrebbe consumare più velocemente la batteria.
  4. Catù

    Catù Tribe Newbie

    Registrato:
    8 Gennaio 2006
    Messaggi:
    66
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Che vuol dire che scrive nella flash??? E' pericoloso?
    ho usato i vostri sfondi colorati
    rdimensionati a 300x170 24 bit bmp
    ora l'ho tolto quello che m'interessava! se uso quelli della psp non lo fa se uso quelli messi con psp set lo fa? solo su device hook! non è che qualcuno lo sa perchè??? Poi se il .bmp lo mettevo nella cartella Mp_root mi diceva file missing, se invece lo mettevo nella prima schermata della stick al di fuori delle cartelle me lo prendeva. Ha questo problema e solo con Device Hook! Ho pure tolto e rimesso device hook ma fa lo stesso
  5. Mihawk

    Mihawk Tribe Member

    Registrato:
    20 Ottobre 2005
    Messaggi:
    18.550
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    fai conto che se ti si rovina la flash ti ritrovi con un fermacarte da 249 euro.
    cmq l'immagine che vuoi mettere devi inserirla nella root della stick cioè la prima schermata che ti si apre quando colleghi la psp.prova a cambiare immagine e controlla se ti succede ancora questo problema con l icona
  6. Trillian

    Trillian Tribe Member

    Registrato:
    25 Settembre 2005
    Messaggi:
    464
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Capita che l'icona di devhook cambia una volta applicato lo sfondo.
    Io ho usato il programma pspbrew per cambiare l'icona del programma stesso, mettendo una statica.
  7. Catù

    Catù Tribe Newbie

    Registrato:
    8 Gennaio 2006
    Messaggi:
    66
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    non capisco mihawk ho fatto come dici te la prima schermata quella fuori dalle cartelle! lo fa lo stesso!
    trillan quindi anche te hai notato lo stesso problema e come posso fare per non avere questo problema? E' difficile???
  8. gettons

    gettons Tribe Newbie

    Registrato:
    4 Febbraio 2006
    Messaggi:
    19
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    concordo sul fatto che dopo il cambio dello sfondo icone come devhook e snes emulator non sono piu colorate ma appaiono in bianco e nero lampeggiante...
    è normale tutto ciò?
    succede anche ad altri che usano altri sfondi?

    se utilizzassi psp brew e cambiassi le icone di dev hook e snes mettendone delle altre succederebbe ancora?

    grazie
  9. Gray-Fox

    Gray-Fox Tribe Member

    Registrato:
    17 Settembre 2005
    Messaggi:
    5.854
    "Mi Piace" ricevuti:
    0
    Punteggio:
    247
    Succede pure a me, credo non sia niente di preoccupante.

    Non ho mai provato.
  10. hakki

    hakki Tribe Newbie

    Registrato:
    19 Luglio 2006
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1

Condividi questa Pagina