1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Ps3Proxy e Playstation Network

Discussione in 'PS3 Networking' iniziata da NaPaL, 21 Maggio 2007.

  1. NaPaL

    NaPaL Tribe Newbie

    Registrato:
    20 Maggio 2007
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Son riuscito a utilizzare il secondo metodo, (quello con ps3 proxy),supero le verifiche per la connessione internet riesco a navigare in internet con il browser,se faccio il test degli aggiornamenti mi dice che ho l'ultimo firmware possibile e ps3 proxy logga.
    Tutto sembrerebbe andare x il meglio tranne quando tento di entrare per la mia prima volta in Playstation Network,ogni volta da ieri a sta parte mi dice impossibile stabilire una connessione con il server!
    Premetto che l'account sulla mia Ps3 lo ho creato.
    Avete x caso consigli o e' capitato a qualk1 il mio stesso problema?
    Grz in anticipo.

    P.S. Nella verifica connessione internet vedo solo le prime 2 voci nn c'e nulla riguardante alla voce Nat.(magari nn c'entra nulla! :) )
  2. and

    and Tribe Newbie

    Registrato:
    21 Aprile 2007
    Messaggi:
    7
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Località:
    zena
    avrai creato "utente" non "account" :rolleyes:
  3. NaPaL

    NaPaL Tribe Newbie

    Registrato:
    20 Maggio 2007
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1

    ya :p sorry ^^

    X utilizzare al meglio questo messaggio specifico che utilizzo la connessione condivisa tramite modem ethernet con doppia scheda di rete
  4. Mto23

    Mto23 Tribe Member

    Registrato:
    13 Aprile 2007
    Messaggi:
    721
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    anche a me e' capitato vedi un po il file che hai modificato in windows -- sistem32--drivers--etc--hosts se si e' modificato

Condividi questa Pagina