1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Problemi popsloader su 3.71mm3-3 fat

Discussione in 'PSP General Chat' iniziata da Mikele di Sagitter, 22 Novembre 2007.

  1. Mikele di Sagitter

    Mikele di Sagitter Tribe Member

    Registrato:
    1 Agosto 2007
    Messaggi:
    130
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Ciao ragazzi non mi riconosce il popsloader che c'era nel pacchetto mm3-3 ho il 3.71

    Inoltre sto facendo questo precedimento

    http://psp.console-tribe.com/tutoria...f-352-m33.html

    Per ottenere i prx delle versioni precedenti ma appena metto psadumper nella cartella psp/game150 il programma non si avvia (impossibile avviare gioco). (metto i 2 file e l'altra cartella in una cartella denominata psar e collocata in game150- help!
  2. lycenhol

    lycenhol Tribe Active Member

    Registrato:
    31 Maggio 2006
    Messaggi:
    30.199
    "Mi Piace" ricevuti:
    257
    Punteggio:
    4.957
    Località:
    Nella tonnara come Rais
    Se il dumper non va, propenderei per la mancata compatibilità con il firmware 1.50: hai installato la patch per il kernel 1.50 versione 2? :???:
  3. Mikele di Sagitter

    Mikele di Sagitter Tribe Member

    Registrato:
    1 Agosto 2007
    Messaggi:
    130
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    No me la linki? (cmq se imposto dalla recovery il kernel a 1.50 non dovrebbe andare?)
  4. rikimaru85

    rikimaru85 Tribe Newbie

    Registrato:
    17 Luglio 2007
    Messaggi:
    19
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    anchio stesso problema come hai risolto?
  5. salvuccio_90

    salvuccio_90 Tribe Member

    Registrato:
    3 Gennaio 2007
    Messaggi:
    4.962
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    Catania
    se possiedi psp fat installa il kernel 1.50 come dice lycenhol,la trovi nelle news o usando il tasto cerca,se hai una psp slim non puoi mettere il kernel 1.50.

Condividi questa Pagina