1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

problema mp3 con FM 2.00

Discussione in 'PSP General Chat' iniziata da mrc81, 27 Settembre 2005.

  1. mrc81

    mrc81 Tribe Member

    Registrato:
    26 Settembre 2005
    Messaggi:
    627
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Milano prov
    prima avendo il fm 1.52 schiacciando il tasto "nota" sulla console, mi apparivano 4 o 5 equalizzazioni, ora non più..sapete per caso come rimediare?certo nulla di che, però mi spiace averle perse e avere solo un mute...
  2. Ivan

    Ivan Administrator

    Registrato:
    9 Dicembre 2002
    Messaggi:
    17.430
    "Mi Piace" ricevuti:
    25
    Punteggio:
    1.007
    Località:
    H3||
    Non ho mai usato la PSP per la musica...ma mi pare strano che il 2.00 abbia meno funzioni in quel senso di una 1.52...magari sono da un'altra parte!
    Il manuale dice nulla al riguardo?
  3. Lizard

    Lizard Tribe Member

    Registrato:
    28 Agosto 2005
    Messaggi:
    579
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Rimini!
  4. Motomobile

    Motomobile Tribe Member

    Registrato:
    7 Settembre 2005
    Messaggi:
    335
    "Mi Piace" ricevuti:
    0
    Punteggio:
    70
    Località:
    Trieste
    Non vorrei demoralizzarti, ma è proprio l'aggiornamento andato a male. dipende da dove l'hai aggiornata. forse era corotto l'aggiornamento. Speriamo che si possi downgradare e ripristinare l'aggiornamento corretto un giorno

    chissà :rolleyes:
  5. Ivan

    Ivan Administrator

    Registrato:
    9 Dicembre 2002
    Messaggi:
    17.430
    "Mi Piace" ricevuti:
    25
    Punteggio:
    1.007
    Località:
    H3||
    Motomobile non vorrei demoralizzarti ma il tuo italiano è perfino peggio di quello di Bruce_lee...e lui è cinese!
    Chissà forse magari pure per te è stato colpa di un aggiornamento andato male...

    Tornando sul serio...l'aggiornamento va o non va...non può completarsi in modo corretto e poi dare dei problemi...c'è un checksum di verifica che non lascia margini ad eventuali errori.
  6. Motomobile

    Motomobile Tribe Member

    Registrato:
    7 Settembre 2005
    Messaggi:
    335
    "Mi Piace" ricevuti:
    0
    Punteggio:
    70
    Località:
    Trieste
    Modestamente il mio italiano fa cagare.
    in che senso pure il mio di aggiornamento è andato a male?
  7. mrc81

    mrc81 Tribe Member

    Registrato:
    26 Settembre 2005
    Messaggi:
    627
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Milano prov
    è vero..che gaffe...effettivamente senza auricolari sarebbe un opzione inutile visto gli altoparlanti della psp...chiedo umilmente scusa :p
  8. Lizard

    Lizard Tribe Member

    Registrato:
    28 Agosto 2005
    Messaggi:
    579
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Rimini!
    Scherzava...:rolleyes:
  9. Lizard

    Lizard Tribe Member

    Registrato:
    28 Agosto 2005
    Messaggi:
    579
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Rimini!
    Ma per piacere! ;)
  10. Ivan

    Ivan Administrator

    Registrato:
    9 Dicembre 2002
    Messaggi:
    17.430
    "Mi Piace" ricevuti:
    25
    Punteggio:
    1.007
    Località:
    H3||
    Quello del Firmware del tuo cervello!

Condividi questa Pagina