1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Problema Login Con Go!Messenger

Discussione in 'PSP General Chat' iniziata da LordVoldemort, 21 Novembre 2008.

  1. LordVoldemort

    LordVoldemort Tribe Newbie

    Registrato:
    23 Gennaio 2008
    Messaggi:
    46
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Località:
    Bari
    Salve a tutti (La mia prima discussione *Q*)
    Ecco, avrei un problema. Da due giorni ho la possibilità di usufruire di una rete wireless a casa dei mia zii, e e non mi sono lasciato sfuggire l'opportunità di installare Go!Messenger.

    Effettuo la registrazione, e fin quì tutto liscio, installo Go!Messenger, ma al momento del login dopo aver immesso i dati nel campo nickname e passoword, dopo un breve caricamento, mi da un errore dicendomi che l'attivazione dell'account è fallita. Alchè, ho provveduto a controllare i dati tramite l'email di registrazione, ed erano esatti.

    Quindi ora chiedo, qualcuno saprebbe dirmi come rimediare a questo errore, oppure...Qualcuno sta avendo il mio stesso problema con Login e/o Primo Login?


    PS: Se ho sbagliato sezione, chiedo scusa al moderatore che sposterà la discussione.

    Edit: Mi è appena arrivata la conferma dell'attivazione dell'account tramite email. Problema risolto...Si può Chiudere. Grazie.
    Ultima modifica: 21 Novembre 2008

Condividi questa Pagina