1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

problema installazione Ubuntu

Discussione in 'Ps3 Linux' iniziata da mindfreak., 22 Novembre 2007.

  1. mindfreak.

    mindfreak. Tribe Newbie

    Registrato:
    22 Novembre 2007
    Messaggi:
    20
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Salve ragazzi, sono nuovo del tribe.
    Ho un problema che mi affligge.
    Non so se definirlo problema in pratica dopo l'installazione, quando mi comunica di estrarre il CD e continuare....è comparsa una schermata nera...e fin qui tutto ok....poi sono comparse le seguenti scritte:

    Sending SIGKILL to all processes.
    Please standby while rebooting the system.
    [4106.113062]Synchronizing SCSI cache for disk sdd:
    [4106.244548] poi il resto come sopra

    Ormai è da più di 20 minuti che è così....che devo fare?
    Ho provato a re-inserire il disco ma niente.....ho provato a inserire qualche comando ma niente....sapete dirmi cosa dovrei fare?
    Grazie e buona serata
  2. javajix

    javajix Tribe Member

    Registrato:
    3 Luglio 2007
    Messaggi:
    793
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Ancona
    Spegni e riaccendi, linux dovrebbe ripartire normalmente.
  3. monello82

    monello82 Tribe Newbie

    Registrato:
    10 Novembre 2007
    Messaggi:
    23
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    si tranquillo a quanto pare succede a tutti ;)
  4. spelli

    spelli Tribe Newbie

    Registrato:
    22 Novembre 2007
    Messaggi:
    76
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    si, vero...ma quando apro il boot continua a dirmi: [ 444.643873259] sdd:assuming drive cache: write throgh e andando avanti con i numeri ma sempre la stessa frase...questo è normale???

Condividi questa Pagina