1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Problema con film (DVD & BD)

Discussione in 'Ps3 Hardware Generale' iniziata da t4tteuz, 8 Maggio 2007.

  1. t4tteuz

    t4tteuz Tribe Newbie

    Registrato:
    28 Marzo 2007
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Salve a tutti!
    La mia ps3 (PAL v 1.50) ha un problema noioso...
    Quando vedo un film, (BD o DVD che sia) a volte si ferma l'immagine per qualche secondo, per poi riprendersi...
    Succede anche a voi?
    Come posso risolvere?
    Tnx a tutti
    T4tteuZ
  2. Destroier

    Destroier Tribe Member

    Registrato:
    25 Dicembre 2006
    Messaggi:
    2.029
    "Mi Piace" ricevuti:
    35
    Punteggio:
    157
    Località:
    Chieti
    A che punto del film te lo fa? Per i Blu-Ray nn saprei ma per i dvd potrebbe essere il passaggio dal primo layer al secondo, cosa normalissima per i dvd dl.
  3. Difio

    Difio Tribe Member

    Registrato:
    27 Agosto 2006
    Messaggi:
    23.626
    "Mi Piace" ricevuti:
    238
    Punteggio:
    63
    Località:
    Arezzo, Italy, Italy
    se lo fa più di una volta nello stesso film non sarà il passaggio al secondo layer, potrebbe essere un problema di supporto.
  4. Destroier

    Destroier Tribe Member

    Registrato:
    25 Dicembre 2006
    Messaggi:
    2.029
    "Mi Piace" ricevuti:
    35
    Punteggio:
    157
    Località:
    Chieti
    Anche:) . Però se lo fà anche con altri film credo che sia (spero di no) un problema della ps3:(
  5. Woldemort

    Woldemort Tribe Newbie

    Registrato:
    5 Aprile 2007
    Messaggi:
    446
    "Mi Piace" ricevuti:
    1
    Punteggio:
    0
    controllato ke nn ci sono graffi sui supporti? se ci sono graffi su tt i supporti te lo fa e come e nn centra la ps
  6. t4tteuz

    t4tteuz Tribe Newbie

    Registrato:
    28 Marzo 2007
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Dunque, lo fa sia con i BD che con i DVD e la cosa è piuttosto casuale.
    A volte lo fa anche 15 volte a volte soltanto un paio...
    I supporti sono tutti privi di graffi, quindi dubito che possa essere un problema di supporto...
    A questo punto credo che sia la console che nn vada bene.
    Avrei anche provato ad aggiornare il firmware, ma se non capita a nessun altro
    dubito che possa funzionare anche quel tentativo.
    Credo che farò dare un'occhiata al centro assistenza.
    Grazie a tutti.

    P.s.: Se avete altre idee, ben vengano :)
    Saluti
    T4tteuZ
  7. Woldemort

    Woldemort Tribe Newbie

    Registrato:
    5 Aprile 2007
    Messaggi:
    446
    "Mi Piace" ricevuti:
    1
    Punteggio:
    0
    lente della ps sporca? o ps difettosa nn cè molta scelta, potrebbe anke essere un problema di software, a me va ma io ho la 1,70
  8. fkb

    fkb Tribe Member

    Registrato:
    22 Marzo 2007
    Messaggi:
    1.432
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    Località:
    127.0.0.1
    Tanto vale che fai una prova aggiornando il firmware. Sara' la prima cosa che fanno in assistenza!
  9. t4tteuz

    t4tteuz Tribe Newbie

    Registrato:
    28 Marzo 2007
    Messaggi:
    14
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    La cosa che mi fa riflettere è che però nessuno con il firmware 1.50 ha lamentato il problema...
    Boh?
    Vedremo...
    Grazie a tutti :p
  10. Razer(x)

    Razer(x) Tribe Member

    Registrato:
    14 Gennaio 2007
    Messaggi:
    5.255
    "Mi Piace" ricevuti:
    1
    Punteggio:
    36
    problema di cavi?
  11. slimmy_sx1

    slimmy_sx1 Tribe Member

    Registrato:
    8 Aprile 2007
    Messaggi:
    932
    "Mi Piace" ricevuti:
    2
    Punteggio:
    82
    io ho la 1.50 e problemi zero...i supporti sono originali o masterizzati?magari centra la velocità di scrittura degli stessi
  12. karma

    karma Tribe Member

    Registrato:
    10 Novembre 2005
    Messaggi:
    982
    "Mi Piace" ricevuti:
    2
    Punteggio:
    82
    Località:
    MiLaNo
    Esatto se sono fatti a velocita' alta puo' essere questo il problema... o il supporto scadende... io non ho mai avuto problemi sia con 1.5 che con 1.7...
  13. PyЯamid Head

    PyЯamid Head Tribe Member

    Registrato:
    14 Marzo 2007
    Messaggi:
    1.431
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    Silent Hill, CA; Blue Creek Apartments
    Leggevo di qualcuno che aveva postato nel forum ufficiale PlayStation un articolo in cui c'erano le testimonianze di utenti da tutto il mondo che lamentavano problemi nella riproduzione di DVD e BD dopo l'aggiornamento al firmware 1.50, c'erano dei problemi nel software. Da tutti i DVD che ho provato, che si vedono in modo assolutamente perfetto, posso dirti che sicuramente con la versione 1.70 non avrai alcun tipo di problema, a te la scelta.
  14. simo-serse

    simo-serse Tribe Member

    Registrato:
    4 Dicembre 2006
    Messaggi:
    217
    "Mi Piace" ricevuti:
    0
    Punteggio:
    18
    Località:
    Roma
    cmq come è stato detto se la porti in assistenza te l'aggiornano come prima cosa quindi vedi te tanto vale fare da solo........e poi il loader nn esce^^

Condividi questa Pagina