1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

problema avvio demo psn, errore 80010013

Discussione in 'PSP General Chat' iniziata da Nino96, 23 Dicembre 2008.

  1. Nino96

    Nino96 Tribe Newbie

    Registrato:
    6 Settembre 2008
    Messaggi:
    25
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Località:
    linguaglossa
    ciao a tutti,ieri ho aggiornato la mia psp (fat) al 5.00 m33-4,collegandomi al ps store con la psp ho scaricato la demo di locoroco2 (e anche altre demo) e avviandole mi da quest'errore "impossibile avviare il gioco. (80010013)" pero con i miei umd e le copie dei miei umd i giochi partono perfetti qualcuno potrebbe dirmi cosa gli e preso alla mia fattona?




    p.s. sulla psp ho anke istallato il kernel 1.50
  2. Lionheart89

    Lionheart89 Tribe Member

    Registrato:
    30 Gennaio 2008
    Messaggi:
    8.663
    "Mi Piace" ricevuti:
    14
    Punteggio:
    347
    Disattiva i plugins dalla modalità game e riprova.
  3. Nino96

    Nino96 Tribe Newbie

    Registrato:
    6 Settembre 2008
    Messaggi:
    25
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Località:
    linguaglossa
    e come scusa?
  4. Lionheart89

    Lionheart89 Tribe Member

    Registrato:
    30 Gennaio 2008
    Messaggi:
    8.663
    "Mi Piace" ricevuti:
    14
    Punteggio:
    347
    Recovery --> Plugins.

    Disattiva anche l'aggiornamento M33 (configuration).

Condividi questa Pagina