1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Non riesco a postare

Discussione in 'Assistenza registrazione e account' iniziata da PSPurru, 29 Gennaio 2009.

  1. PSPurru

    PSPurru Guest

    Registrato:
    21 Gennaio 2009
    Messaggi:
    0
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Stavo seguendo la Guida al modding del file 01-12.bmp/13-27.bmp e ma il link per il pacco Unione 1-27.rar mi da il seguente messaggio:
    Allegato specificato non valido. Se hai seguito un link valido segnalalo all'amministratore

    Ma volendo segnalare il problema nella sezione corretta del forum al momento di apire un nuovo thread mi dice di non avere i diritti; eppure io ho seguito correttamente il link arrivatomi via mail per completare l'iscrizione, e riesco a loggarmi.

    Cosa devo fare per poter postare?

    E per il link della guida?

    Grazie in anticipo.
  2. elfobuono

    elfobuono Tribe Active Member

    Registrato:
    6 Settembre 2006
    Messaggi:
    32.282
    "Mi Piace" ricevuti:
    90
    Punteggio:
    4.908
    Località:
    Dello il più bel paesello
    risulti già iscritto come nuovissimo
    utilizza quell'account
  3. nuovissimo

    nuovissimo Tribe Newbie

    Registrato:
    31 Dicembre 2006
    Messaggi:
    19
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Ok. Pero' il link nella guida non funziona lo stesso:???:
  4. elfobuono

    elfobuono Tribe Active Member

    Registrato:
    6 Settembre 2006
    Messaggi:
    32.282
    "Mi Piace" ricevuti:
    90
    Punteggio:
    4.908
    Località:
    Dello il più bel paesello
    il link funziona perfettamente.
  5. nuovissimo

    nuovissimo Tribe Newbie

    Registrato:
    31 Dicembre 2006
    Messaggi:
    19
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
  6. mark

    mark Tribe Senior Member

    Registrato:
    9 Dicembre 2006
    Messaggi:
    33.818
    "Mi Piace" ricevuti:
    0
    Punteggio:
    5.895
    A me funziona pure.
  7. elfobuono

    elfobuono Tribe Active Member

    Registrato:
    6 Settembre 2006
    Messaggi:
    32.282
    "Mi Piace" ricevuti:
    90
    Punteggio:
    4.908
    Località:
    Dello il più bel paesello
    ho provato ora, effettivamente con gli user normali non funziona...
  8. nuovissimo

    nuovissimo Tribe Newbie

    Registrato:
    31 Dicembre 2006
    Messaggi:
    19
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    e quindi?:???::???::???:
    qualcuno puo' linkarmi quel file, per favore?:)
    ho solo bisogno dei BMP della Slim, perchè ne voglio mettere alcuni sulla mia Fat; se qualcuno mi linka anche solo il BMP risolvo.

    Grazie :)
  9. elfobuono

    elfobuono Tribe Active Member

    Registrato:
    6 Settembre 2006
    Messaggi:
    32.282
    "Mi Piace" ricevuti:
    90
    Punteggio:
    4.908
    Località:
    Dello il più bel paesello
  10. nuovissimo

    nuovissimo Tribe Newbie

    Registrato:
    31 Dicembre 2006
    Messaggi:
    19
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Grazie mille Elfobuono :):):)
    ho risolto.


    Sei stato molto gentile.

    Chiedo scusa a Sev3n per aver aperto un post sullo stesso argomento anche nella sezione apposita, prontamente chiuso;(; evidentemente nel tentativo di correggere un'errore di off topic ne ho commesso un altro . . . :-o:-o

    Rileggerò il regolamento prima di ogni post :lalala:

    Saluti.:p

Condividi questa Pagina