1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Non fa più la wirless (di punto in bianco)

Discussione in 'PS3 Networking' iniziata da Nathaniel, 4 Maggio 2007.

  1. Nathaniel

    Nathaniel Tribe Newbie

    Registrato:
    11 Aprile 2007
    Messaggi:
    71
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    Ciao,

    ho un problema: mi sono sempre connesso in wireless col router w-gate di alice e ha sempre funzionato tutto a meraviglia.
    Poi da qualche giorno non riesce più ad effettuare l'accesso, ottengo l'errore:

    "Si è verificato un errore durante la comunicazione con il server. Errore di DNS (80710102)"

    Le impostazioni del router però sono sempre le stesse... la ps3 ha il suo ip assegnato ed abilitato.

    Quando provo a verificare la connessione ottengo:

    Reperisci indirizzo IP - Operazione riuscita
    Connessione Internet - Operazione fallita
    PLAYSTATIONNetwork -
    UnPnp -
    Tipo NAT -

    Tempo scaduto per la connessione al server (80710102)


    consigli?
  2. andrea84123

    andrea84123 Tribe Member

    Registrato:
    29 Agosto 2006
    Messaggi:
    332
    "Mi Piace" ricevuti:
    0
    Punteggio:
    65
    strano, sembra che il router abbia cambiato IP (strano) oppure nelle impostazioni della connessione PS3 tu abbia cambiato qualcosa..

    Se hai le impostazioni automatiche prova a farle manuali impostando te l'IP della PS3 e quello del router (che dovresti conoscere)
  3. Nathaniel

    Nathaniel Tribe Newbie

    Registrato:
    11 Aprile 2007
    Messaggi:
    71
    "Mi Piace" ricevuti:
    0
    Punteggio:
    6
    in realtà ho risolto: per qualche strano motivo nelle impostazioni della connessione, sulla ps3, dovevo impostare anche nome utente e password per connettersi a internet...

    fin'ora non era mai servito... è strana la mia wirless, a volte devo autenticarmi, altre volte non c'è bisogno.

    In compenso però, ora che ho cambiato il modo in cui mi connetto, sono diventato NAT 1 :D
  4. thefire

    thefire Tribe Member

    Registrato:
    3 Agosto 2006
    Messaggi:
    108
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    ciao anche io sono NAT 1 e ho alice w-gate...il problema sono gli addetti di alice...che a loro piacimento configurano il modem con accesso automatico e a volte lo riportano con richiesta di accesso PPPoE...anche a me è capitato...:D
  5. PyЯamid Head

    PyЯamid Head Tribe Member

    Registrato:
    14 Marzo 2007
    Messaggi:
    1.431
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    Silent Hill, CA; Blue Creek Apartments
    Io invece sempre con Alice da 2,4 Mbps ed un Netgear DG834GT non riesco ad andare oltre il NAT2, anche con l'attuale configurazione che vede la PS3 su server DMZ, avete consigli? Magari mi restano delle porte da sbloccare manualmente e da impostare TUTTO come dicono in quel famoso link?

Condividi questa Pagina