1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

nn mi funzia pops

Discussione in 'PSP General Chat' iniziata da tasslehof, 1 Maggio 2007.

  1. tasslehof

    tasslehof Tribe Member

    Registrato:
    14 Febbraio 2007
    Messaggi:
    190
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    dall' altra parte del portale
    raga ho seguito la guida "creare copie di backup senza hot shots, ho creato l ' iso di crash 2(originale) con cd burner xp pro 3 ho runnato popstation gui e ho creato l' eboot.Metto il file nella cartella assieme al file bin e lo carico in game(mio fw 3.10 oe-a). Lo faccio partire e la schermata diventa nera, il menù funziona e per un po' il led del memorystick lampeggia poi niente:inkazzato: ,help me pls
  2. Bimaki

    Bimaki Tribe Member

    Registrato:
    15 Dicembre 2006
    Messaggi:
    3.589
    "Mi Piace" ricevuti:
    0
    Punteggio:
    38
    1) usa ultra iso per creare le iso dei giochi
    2) prova ad usare ice tea 1.3 (è molto più semplice ;))
    3) hai moddato l'apertura ?
  3. tasslehof

    tasslehof Tribe Member

    Registrato:
    14 Febbraio 2007
    Messaggi:
    190
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    dall' altra parte del portale
    grazie e mille bimaki, ho provato con ultra iso e ice tea e va da dio :D
    p.s. già messi crash 2 e megaman x6:clap-clap:

Condividi questa Pagina