1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Incompatibili??

Discussione in 'PSP General Chat' iniziata da binario, 13 Marzo 2006.

  1. binario

    binario Tribe Newbie

    Registrato:
    13 Novembre 2005
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Salve a tutti e complimenti per il forum molto ben fatto e chiaro su diversi argomenti.:)

    Volevo provare a risolvere un dubbio: uso nella mia psp UMDemulator0.8c e fastloader0.7.... avevo deciso di aggiornare fastloader alla versione 0.8 ma ho notato che quest'ultima versione ha anch'essa una cartella "UMDEMULATOR" da aggiungere nella root principale proprio come l'altro programma UMDemulator0.8c.

    Ho paura che andando a sovrascrivere la nuova cartella di fastloader0.8 non mi vada piu' UMDemulator0.8c... oppure il contenuto della cartella (core.bin) è identico per entrambi??

    Grazie per ogni gentile chiarimento
    Gian:rolleyes:
  2. Gray-Fox

    Gray-Fox Tribe Member

    Registrato:
    17 Settembre 2005
    Messaggi:
    5.854
    "Mi Piace" ricevuti:
    0
    Punteggio:
    247
    La versione più recente di fastloader è la 0.7. Quello che stai cercando di installare tu, non è altro che UMD Emulator 0.8
  3. binario

    binario Tribe Newbie

    Registrato:
    13 Novembre 2005
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Grazie Gray-Fox per il gentilissimo chiarimento... ma hai lasciato perplesso :eek: ... ora provo a controllare meglio...

    Grazie
    Gian:)

Condividi questa Pagina