1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

fatto un'ultimo problemino

Discussione in 'XLink Kai Evo for PSP' iniziata da gianmarco92, 15 Dicembre 2008.

  1. gianmarco92

    gianmarco92 Tribe Newbie

    Registrato:
    15 Dicembre 2008
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    sono riuscito a connettermi cn la psp tramite Wi-Fi (modem alice W-Gate) però c'è un'ultimo problemino mi dice impossibile comunicare con il server. si è verificato un errore di DSN. (80410410) aiutatemi please! :cry:
  2. Liberty s

    Liberty s o' Cines Napulitan

    Registrato:
    18 Agosto 2008
    Messaggi:
    14.903
    "Mi Piace" ricevuti:
    6.232
    Punteggio:
    2.084
    Località:
    Napoli
    Elimina la connessione e creala di nuovo,anche a me lo faceva;)
  3. Rei The Best

    Rei The Best Tribe Member

    Registrato:
    3 Giugno 2008
    Messaggi:
    262
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Riccione RN
    E' un problema di IP configurato male. Sai come devi fare? Segui daccapo la guida e nell'ip non inserirlo da solo... Fa tutto automatico ci pensa la PSP e il suo wireless al resto.
    Disinstalla tutto e reinstalla. Io il problema l'ho risolto stamattina.
    Ciao!! (P.S. Non arrenderti se alla prima botta non funziona... ;) e fa la verifica di connessione!)

Condividi questa Pagina