1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Condivisione File Multimediali/Fastweb

Discussione in 'PS3 Networking' iniziata da fabermit, 3 Novembre 2008.

  1. fabermit

    fabermit Tribe Newbie

    Registrato:
    28 Gennaio 2005
    Messaggi:
    26
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    Ciao, avrei bisogno del vostro aiuto.

    La mia ps3 è collegata direttamente al Hag di Fastweb, mentre invece il mio pc è collegato in rete tramite airport della apple (collegato anche esso all'hag). Non riesco a condividere i file multimediali del mio pc sulla playstation usando la rete wireless. Se collego sia il pc (escludendo l'ariport) che la ps3 con il cavo funziona tutto, ma con la rete wi-fi no, quindi non è un problema di firewall (che non ho attivato, peraltro).

    Mi aiutate a risolvere, grazie?
  2. TRIP3

    TRIP3 Tribe Newbie

    Registrato:
    29 Dicembre 2002
    Messaggi:
    8.676
    "Mi Piace" ricevuti:
    6
    Punteggio:
    0
    Località:
    Repubblica di Pisa
    Hai anche altre consolle sull 'HAG? secondo me e' un problema della ps3 prima del 2.50 mi funzionava, ora invece wi-fi funziona quando li pare, non so perche' ma e' cosi.
    Certe volte risolvi staccando la spina di corrente dell' HAG per 10 secondi.

    ps
    Ricordati cmq che funziona solo con l'802.11 G (54 mb) e non 802.11 B 11(mb)
  3. fabermit

    fabermit Tribe Newbie

    Registrato:
    28 Gennaio 2005
    Messaggi:
    26
    "Mi Piace" ricevuti:
    0
    Punteggio:
    1
    il mio e lo standard 802.11 N (lo standard più nuovo). no, non ho altre console, ma prima avevo la xbox e mi succedeva la stessa cosa. Attaccando il pc direttamente al cavo funzionava, altrimenti no.

Condividi questa Pagina