1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

AIUTO! La PSP non si collega più ad internet!!!

Discussione in 'WiFi Connection' iniziata da Rei The Best, 23 Dicembre 2008.

  1. Rei The Best

    Rei The Best Tribe Member

    Registrato:
    3 Giugno 2008
    Messaggi:
    262
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Riccione RN
    Allora, avevo già inviato questo topic ma nessuno era intenzionato a rispondermi, così ho provato a risolvere da solo, per il momento era andato bene, ma poi tutto è andato male.
    Praticamente, ogni volta che spengo e riaccendo il PC la connessione wireless non funziona più, la PSP non riesce più a connettersi!!!!!!!!!!!! Da connessione fallita!
    Devo disinstallare e reinstallare... C'è un modo per farlo senza fare questa cavolo di procedura??? (CHE TRA L'ALTRO OCCUPA MEZZ'ORA DEL MIO TEMPO, E RARAMENTE FUNZIONA)
    Grazie in anticipo.
  2. Prando94!!!

    Prando94!!! Tribe Member

    Registrato:
    15 Marzo 2008
    Messaggi:
    353
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Varese
    non lo so! ma non si scrive in maiuscolo! :D è un consiglio! non farti bannare... anche perchè praticamente sei l'unico che si degna di rispondere in quesa sezione!:D
  3. area-94

    area-94 Tribe Member

    Registrato:
    23 Dicembre 2007
    Messaggi:
    1.246
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    flash0 (PSP fat)
    prova a formattare la flash1 pure se a me non è mai successo
  4. Rei The Best

    Rei The Best Tribe Member

    Registrato:
    3 Giugno 2008
    Messaggi:
    262
    "Mi Piace" ricevuti:
    0
    Punteggio:
    16
    Località:
    Riccione RN
    XD ma no ho scritto solo AIUTO in maiuscolo... Per quella riga tra parentesi stavo facendo un discorso e intanto sono andato a scrivere
    Comunque ho risolto conttattando l'assistenza...
    Grazie a tutti!

Condividi questa Pagina