1. BENVENUTO SU CONSOLE TRIBE

    Benvenuto, stai navigando nella nostra community come ospite

    Avere un account su Console Tribe ti permetterà di creare e partecipare alle discussioni e al mercatino, organizzare tornei e partite online, iniziare conversazioni personali con gli altri giocatori del forum e di utilizzare tutte le funzioni di questo sito.

    Registra il tuo account in meno di 5 secondi, se vuoi puoi sfruttare i login social via Facebook, Google Plus o Twitter.

Aiuto! errore Wi-Fi 80410B05

Discussione in 'WiFi Connection' iniziata da en-ry-94, 27 Novembre 2008.

  1. en-ry-94

    en-ry-94 Tribe Newbie

    Registrato:
    26 Novembre 2008
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Ciao a tutti mi chiamo enrico e questo è il mio primo post in questo forum.
    Nella mia PSP da pochi giorni ho avuto un problema: quando provo a connettermi alla rete wireless ad-hoc o wifi mi viene un errore 80410B05 e mi dici che è impossibile connettermi e noto anche che la lucina wifi è e rimane spenta.
    Se qualcuno sa come aiutarmi me lo dica presto.
    Grazie
    Enrico
  2. Jobba87

    Jobba87 <B><font color=#ff9900>Sbobba87</B></font color>

    Registrato:
    8 Aprile 2008
    Messaggi:
    2.209
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    Località:
    Kingston
    hai attivato il wi-fi sulla psp?
  3. forza napoli

    forza napoli Tribe Member

    Registrato:
    29 Giugno 2008
    Messaggi:
    1.132
    "Mi Piace" ricevuti:
    0
    Punteggio:
    36
    allora prova a riscannerizzare la connessione automatica, e se ai impostata la chiave protezione inseriscila;)

    al 90% dovrebbe rfunzionare
  4. en-ry-94

    en-ry-94 Tribe Newbie

    Registrato:
    26 Novembre 2008
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    Il mio problema che la rete non la scannerizza neanche e appena provo a fare la ricerca oppure provo a giocare contro ad un mio amico in locale mi da quell errore :cry: :cry:
    Come posso fare?
  5. hack1004

    hack1004 Tribe Member

    Registrato:
    15 Gennaio 2008
    Messaggi:
    726
    "Mi Piace" ricevuti:
    1
    Punteggio:
    16
    Località:
    Roma
    credo si sia rotto il modulo wi-fi.. prova ad aggiornare la psp con l'ultimo cf se è modificata o con l'ultimo firmware sony se è originale, altrimenti assistenza
  6. en-ry-94

    en-ry-94 Tribe Newbie

    Registrato:
    26 Novembre 2008
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Punteggio:
    0
    ciao, adesso proverò ad aggiornare la psp e po ti saprò dire

Condividi questa Pagina